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About This Manual

Introduction to the Manuals
The following manuals are supplied with your Epson printer. As well as the manuals, check the various types of
help information available from the printer itself or from the Epson software applications.

❏ Start Here (paper manual)
Provides you with information on setting up the printer, installing the software, using the printer, solving
problems, and so on.

❏ User's Guide (digital manual)
This manual. Provides overall information and instructions on using the printer, on network settings when
using the printer on a network, and on solving problems.

You can obtain the latest versions of the above manuals with the following methods.

❏ Paper manual
Visit the Epson Europe support website at http://www.epson.eu/Support, or the Epson worldwide support
website at http://support.epson.net/.

❏ Digital manual
Start EPSON Software Updater on your computer. EPSON Software Updater checks for available updates of
Epson software applications and the digital manuals, and allows you to download the latest ones.

Related Information

& “Software Update Tools (EPSON Software Updater)” on page 116

Using the Manual to Search for Information
The PDF manual allows you to search for information you are looking for by keyword, or jump directly to specific
sections using the bookmarks. You can also print only the pages you need. This section explains how to use a PDF
manual that has been opened in Adobe Reader X on your computer.

Searching by keyword

Click Edit > Advanced Search. Enter the keyword (text) for information you want to find in the search window,
and then click Search. Hits are displayed as a list. Click one of the displayed hits to jump to that page.

User's Guide
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Jumping directly from bookmarks

Click a title to jump to that page. Click + or > to view the lower level titles in that section. To return to the previous
page, perform the following operation on your keyboard.

❏ Windows: Hold down Alt, and then press ←.

❏ Mac OS: Hold down the command key, and then press ←.

Printing only the pages you need

You can extract and print only the pages you need. Click Print in the File menu, and then specify the pages you
want to print in Pages in Pages to Print.

❏ To specify a series of pages, enter a hyphen between the start page and the end page.
Example: 20-25

❏ To specify pages that are not in series, divide the pages with commas.
Example: 5, 10, 15

Marks and Symbols

!Caution:

Instructions that must be followed carefully to avoid bodily injury.

c
Important:

Instructions that must be observed to avoid damage to your equipment.

Note:
Provides complementary and reference information.

User's Guide
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Related Information

& Links to related sections.

Descriptions Used in this Manual
❏ Screenshots of the printer driver and the Epson Scan 2 (scanner driver) screens are from Windows 10 or macOS

High Sierra. The content displayed on the screens varies depending on the model and situation.

❏ Illustrations used in this manual are examples only. Although there may be slight differences depending on the
model, the method of operation is the same.

❏ Some of the menu items on the LCD screen vary depending on the model and settings.

❏ You can read the QR code using dedicated app.

Operating System References

Windows

In this manual, terms such as "Windows 10", "Windows 8.1", "Windows 8", "Windows 7", "Windows Vista",
"Windows XP", "Windows Server 2016", "Windows Server 2012 R2", "Windows Server 2012", "Windows Server 2008
R2", "Windows Server 2008", "Windows Server 2003 R2", and "Windows Server 2003" refer to the following
operating systems. Additionally, "Windows" is used to refer to all versions.

❏ Microsoft® Windows® 10 operating system

❏ Microsoft® Windows® 8.1 operating system

❏ Microsoft® Windows® 8 operating system

❏ Microsoft® Windows® 7 operating system

❏ Microsoft® Windows Vista® operating system

❏ Microsoft® Windows® XP operating system

❏ Microsoft® Windows® XP Professional x64 Edition operating system

❏ Microsoft® Windows Server® 2016 operating system

❏ Microsoft® Windows Server® 2012 R2 operating system

❏ Microsoft® Windows Server® 2012 operating system

❏ Microsoft® Windows Server® 2008 R2 operating system

❏ Microsoft® Windows Server® 2008 operating system

❏ Microsoft® Windows Server® 2003 R2 operating system

❏ Microsoft® Windows Server® 2003 operating system

Mac OS

In this manual, "Mac OS" is used to refer to macOS High Sierra, macOS Sierra, OS X El Capitan, OS X Yosemite,
OS X Mavericks, OS X Mountain Lion, Mac OS X v10.7.x, and Mac OS X v10.6.8.
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Important Instructions

Safety Instructions
Read and follow these instructions to ensure safe use of this printer. Make sure you keep this manual for future
reference. Also, be sure to follow all warnings and instructions marked on the printer.

❏ Some of the symbols used on your printer are to ensure safety and proper use of the printer. Visit the following
Web site to learn the meaning of the symbols.
http://support.epson.net/symbols

❏ Use only the power cord supplied with the printer and do not use the cord with any other equipment. Use of
other cords with this printer or the use of the supplied power cord with other equipment may result in fire or
electric shock.

❏ Be sure your AC power cord meets the relevant local safety standard.

❏ Never disassemble, modify, or attempt to repair the power cord, plug, printer unit, or options by yourself, except
as specifically explained in the printer's manuals.

❏ Unplug the printer and refer servicing to qualified service personnel under the following conditions:
The power cord or plug is damaged; liquid has entered the printer; the printer has been dropped or the casing
damaged; the printer does not operate normally or exhibits a distinct change in performance. Do not adjust
controls that are not covered by the operating instructions.

❏ Place the printer near a wall outlet where the plug can be easily unplugged.

❏ Do not place or store the printer outdoors, near excessive dirt or dust, water, heat sources, or in locations
subject to shocks, vibrations, high temperature or humidity.

❏ Take care not to spill liquid on the printer and not to handle the printer with wet hands.

❏ Keep the printer at least 22 cm away from cardiac pacemakers. Radio waves from this printer may adversely
affect the operation of cardiac pacemakers.

❏ If the LCD screen is damaged, contact your dealer. If the liquid crystal solution gets on your hands, wash them
thoroughly with soap and water. If the liquid crystal solution gets into your eyes, flush them immediately with
water. If discomfort or vision problems remain after a thorough flushing, see a doctor immediately.

Safety Instructions for Ink
❏ Be careful not to touch any ink when you handle the ink tanks, ink tank caps, and opened ink bottles or ink

bottle caps.

❏ If ink gets on your skin, wash the area thoroughly with soap and water.

❏ If ink gets into your eyes, flush them immediately with water. If discomfort or vision problems continue after
a thorough flushing, see a doctor immediately.

❏ If ink gets into your mouth, see a doctor right away.

❏ Do not shake an ink bottle too vigorously or subject it to strong impacts as this can cause ink to leak.

❏ Keep ink bottles and the ink tank unit out of the reach of children. Do not allow children to drink from or
handle the ink bottles and ink bottle cap.
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Printer Advisories and Warnings
Read and follow these instructions to avoid damaging the printer or your property. Make sure you keep this
manual for future reference.

Advisories and Warnings for Setting Up the Printer
❏ Do not block or cover the vents and openings in the printer.

❏ Use only the type of power source indicated on the printer's label.

❏ Avoid using outlets on the same circuit as photocopiers or air control systems that regularly switch on and off.

❏ Avoid electrical outlets controlled by wall switches or automatic timers.

❏ Keep the entire computer system away from potential sources of electromagnetic interference, such as
loudspeakers or the base units of cordless telephones.

❏ The power-supply cords should be placed to avoid abrasions, cuts, fraying, crimping, and kinking. Do not place
objects on top of the power-supply cords and do not allow the power-supply cords to be stepped on or run over.
Be particularly careful to keep all the power-supply cords straight at the ends and the points where they enter
and leave the transformer.

❏ If you use an extension cord with the printer, make sure that the total ampere rating of the devices plugged into
the extension cord does not exceed the cord's ampere rating. Also, make sure that the total ampere rating of all
devices plugged into the wall outlet does not exceed the wall outlet's ampere rating.

❏ If you plan to use the printer in Germany, the building installation must be protected by a 10 or 16 amp circuit
breaker to provide adequate short-circuit protection and over-current protection for the printer.

❏ When connecting the printer to a computer or other device with a cable, ensure the correct orientation of the
connectors. Each connector has only one correct orientation. Inserting a connector in the wrong orientation
may damage both devices connected by the cable.

❏ Place the printer on a flat, stable surface that extends beyond the base of the printer in all directions. The printer
will not operate properly if it is tilted at an angle.

❏ Allow space above the printer so that you can fully raise the document cover.

❏ Leave enough space in front of the printer for the paper to be fully ejected.

❏ Avoid places subject to rapid changes in temperature and humidity. Also, keep the printer away from direct
sunlight, strong light, or heat sources.

Advisories and Warnings for Using the Printer
❏ Do not insert objects through the slots in the printer.

❏ Do not put your hand inside the printer during printing.

❏ Do not touch the white flat cable and ink tubes inside the printer.

❏ Do not use aerosol products that contain flammable gases inside or around the printer. Doing so may cause fire.

❏ Do not move the print head by hand; otherwise, you may damage the printer.

❏ Be careful not to trap your fingers when closing the document cover.

❏ Do not press too hard on the scanner glass when placing the originals.
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❏ If any of the ink tanks are not filled up to the lower line, refill the ink soon. Prolonged use of the printer when
the ink level is below the lower line could damage the printer.

❏ Always turn the printer off using the P button. Do not unplug the printer or turn off the power at the outlet
until the P light stops flashing.

❏ If you are not going to use the printer for a long period, be sure to unplug the power cord from the electrical
outlet.

Advisories and Warnings for Transporting or Storing the Printer
❏ When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down;

otherwise ink may leak.

❏ Before transporting the printer, make sure that the print head is in the home (far right) position.

Advisories and Warnings for Using the Printer with a Wireless
Connection
❏ Radio waves from this printer may negatively affect the operation of medical electronic equipment, causing

them to malfunction. When using this printer inside medical facilities or near medical equipment, follow
directions from the authorized personnel representing the medical facilities, and follow all posted warnings and
directions on the medical equipment.

❏ Radio waves from this printer may negatively affect the operation of automatically controlled devices such as
automatic doors or fire alarms, and could lead to accidents due to malfunction. When using this printer near
automatically controlled devices, follow all posted warnings and directions on these devices.

Advisories and Warnings for Using the LCD Screen
❏ The LCD screen may contain a few small bright or dark spots, and because of its features it may have an uneven

brightness. These are normal and do not indicate that it is damaged in any way.

❏ Only use a dry, soft cloth for cleaning. Do not use liquid or chemical cleaners.

❏ The exterior cover of the LCD screen could break if it receives a heavy impact. Contact your dealer if the
screen's surface chips or cracks, and do not touch or attempt to remove the broken pieces.

Protecting Your Personal Information
When you give the printer to someone else or dispose of it, erase all the personal information stored in the printer's
memory by selecting Settings > Restore Default Settings > Clear All Data and Settings on the control panel.
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Printer Basics

Part Names and Functions

A Rear paper feed Loads paper.

B Paper support Supports loaded paper.

C Edge guide Feeds the paper straight into the printer. Slide to the edges of the paper.

D Feeder guard Prevents foreign substance from entering the printer.

Usually keep this guard closed.

E Output tray Holds the ejected paper.

F Stopper Position the stopper to prevent print outs from falling from the output tray.

A Document cover Blocks external light while scanning.

B Scanner glass Place the originals.

C Control panel Indicates the printer's status and allows you to make print settings.
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A Inner cover Open when removing jammed paper inside the printer.

B Ink tank unit Contains the ink tanks.

C Ink reservoir tank (Ink tank) Supplies ink to the print head.

D Ink tank cover Open to refill the ink tank.

E Print head Ink is ejected from the print head nozzles underneath.

A AC inlet Connects the power cord.

B USB port Connects a USB cable to connect with a computer.

Related Information

& “Control Panel” on page 14
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Control Panel

A Turns the printer on or off.

Unplug the power cord after checking that the power light is off.

B Displays the home screen.

C Displays menus and messages. Use buttons on the control panel to select a menu or to make settings.

D Displays the solutions when you are in trouble.

E Use the u d l r buttons to select a menu, and then press the OK button to enter the selected menu.

F Stops the current operation.

G Starts an operation such as printing or copying.

H Applies to a variety of functions depending on the situation.

I Returns to the previous screen.

Guide to the LCD Screen

Menus and messages are displayed on the LCD screen. Select a menu or setting by pressing the u d l r buttons.
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Guide to the Home Screen
The following icons and menus are displayed on the home screen.

A Icons that show the network status are displayed.

Indicates that a wireless (Wi-Fi) network is disabled, or that the printer is processing a wireless
network connection.

Indicates a problem with the printer's wireless (Wi-Fi) network connection, or that the printer is
searching for a wireless (Wi-Fi) network connection.

Indicates that the printer is connected to a wireless (Wi-Fi) network.

The number of bars indicates the signal strength of the connection. The more bars there are,
the stronger the connection.

Indicates that Wi-Fi Direct (Simple AP) is enabled.

Indicates that Wi-Fi Direct (Simple AP) is disabled.

B When l and r are displayed, you can scroll right or left by pressing the l or r button.

C Function icons and names are displayed as menu icons.

Copy Enters Copy menu that allows you to copy a document.

Scan Enters Scan menu that allows you to scan a document or a photo.

Quiet Mode Displays Quiet Mode setting that allows you to reduce the noise the printer makes. However,
enabling this may reduce print speed. Depending on the paper type and print quality settings
you selected, there may be no difference in the printer's noise level.

This is a shortcut to the following menu.

Settings > Printer Setup > Quiet Mode

Settings Displays Settings menu that allows you to make settings related to maintenance, printer
setup, and network settings.

Maintenance Displays the menus recommended to improve the quality of your printouts such as un-
clogging nozzles by printing a nozzle check pattern and performing head cleaning, and
improving blurring or banding in your printouts by aligning the print head. This is a shortcut to
the following menu.

Settings > Maintenance

Wi-Fi Setup Displays menus that allow you to set up the printer for use on a wireless network. This is a
shortcut to the following menu.

Settings > Network Settings > Wi-Fi Setup
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D Available buttons are displayed. In this example, you can proceed to the selected menu by pressing the OK button.

Entering Characters

To enter characters and symbols for network settings from the control panel, use the u, d, l, and r buttons.
Press the u or d button to select the character you want to enter, and then press the r button to move the cursor
to the next input position. When you have finished entering characters, press the OK button.

The displayed screen varies depending on the setting items. The following is the screen for entering the password
for your Wi-Fi network.

Icons Descriptions

Switches the character type.

ABC: Uppercase characters

abc: Lowercase characters

123: Numbers and symbols

u d Selects the character to be entered.

r Moves the cursor to the right.

l Deletes a character to the left (backspace).

OK Enters the selected characters.

Returns to the previous screen.
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Network Settings

Network Connection Types
You can use the following connection methods.

Wi-Fi Connection
Connect the printer and the computer or smart device to the wireless router. This is the typical connection method
for home or office networks where computers are connected by Wi-Fi through the wireless router.

Related Information

& “Connecting to a Computer” on page 18
& “Connecting to a smart device over a wireless router” on page 19
& “Making Wi-Fi Settings from the Printer” on page 28

Wi-Fi Direct (Simple AP) Connection
Use this connection method when you are not using Wi-Fi at home or at the office, or when you want to connect
the printer and the computer or smart device directly. In this mode, the printer acts as an wireless router and you
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can connect the devices to the printer without having to use a standard wireless router. However, devices directly
connected to the printer cannot communicate with each other through the printer.

The printer can be connected by Wi-Fi and Wi-Fi Direct (Simple AP) connection simultaneously. However, if you
start a network connection in Wi-Fi Direct (Simple AP) connection when the printer is connected by Wi-Fi, the
Wi-Fi is temporarily disconnected.

Related Information

& “Connecting to an iPhone, iPad, or iPod touch using Wi-Fi Direct” on page 19
& “Connecting to Android Devices using Wi-Fi Direct” on page 23
& “Connecting to Devices other than iOS and Android using Wi-Fi Direct” on page 25

Connecting to a Computer
We recommend using the installer to connect the printer to a computer. You can run the installer using one of the
following methods.

❏ Setting up from the website
Access the following website, and then enter the product name. Go to Setup, and then start setting up.
http://epson.sn

❏ Setting up using the software disc (only for the models that come with a software disc and users with Windows
computers with disc drives.)
Insert the software disc into the computer, and then follow the on-screen instructions.

Selecting the Connection Methods

Follow the on-screen instructions until the following screen is displayed, and then select the connection method of
the printer to the computer.
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Select the connection type and then click Next.

Follow the on-screen instructions.

Connecting to a Smart Device

Connecting to a smart device over a wireless router
You can use the printer from a smart device when you connect the printer to the same Wi-Fi network (SSID) as the
smart device. To use the printer from a smart device, set up from the following website. Access to the website from
the smart device that you want to connect to the printer.

http://epson.sn > Setup

Note:
If you want to connect a computer and a smart device to the printer at the same time, we recommend setting up from the
computer first by using the installer.

Related Information

& “Printing from Smart Devices” on page 79

Connecting to an iPhone, iPad, or iPod touch using Wi-Fi Direct
This method allows you to connect the printer directly to an iPhone, iPad, or iPod touch without a wireless router.
The following conditions are required to connect using this method. If your environment does not match these
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conditions, you can connect by selecting Other OS Devices. See "Related Information" below for details on
connecting.

❏ iOS 11 or later

❏ Using the standard camera application to scan the QR code

❏ Epson iPrint version 7.0 or later

Epson iPrint is used to print from a smart device. Install Epson iPrint on the smart device in advance.

Note:
You only need to make these settings for the printer and the smart device that you want to connect to once. Unless you
disable Wi-Fi Direct or restore the network settings to their defaults, you do not need to make these settings again.

1. Select Wi-Fi Setup on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Wi-Fi Direct.

3. Check the message, and then press the OK button to proceed.

4. Check the message, and then press the OK button to proceed.

5. Select iOS.
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6. Check the message, and then press the OK button to proceed.

The QR code is displayed on the printer's control panel.

7. On your iPhone, iPad, or iPod touch, start the standard Camera app, and then scan the QR code displayed on
the printer's control panel in PHOTO mode.

Use the Camera app for iOS 11 or later. You cannot connect to the printer using the Camera app for iOS 10 or
earlier. Also, you cannot connect using an app for scanning QR codes. If you cannot connect, press the l
button. See "Related Information" below for details on connecting.

8. Tap the notification displayed on the screen of the iPhone, iPad, or iPod touch.

9. Tap Join.
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10. On the printer's control panel, press the OK button.

11. On the iPhone, iPad, or iPod touch, start Epson printing app.

Examples of Epson printing apps

12. On the Epson iPrint screen, tap Printer is not selected..

13. Select the printer that you want to connect to.

See the information displayed on the printer's control panel to select the printer.

14. On the printer's control panel, press the OK button.

For smart devices that have been connected to the printer before, select the network name (SSID) on the smart
device's Wi-Fi screen to connect them again.
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Related Information

& “Connecting to Devices other than iOS and Android using Wi-Fi Direct” on page 25
& “Printing from Smart Devices” on page 79

Connecting to Android Devices using Wi-Fi Direct
This method allows you to connect the printer directly to your Android device without a wireless router. The
following conditions are required to use this function.

❏ Android 4.4 or later

❏ Epson iPrint version 7.0 or later

Epson iPrint is used to print from a smart device. Install Epson iPrint on the smart device in advance.

Note:
You only need to make these settings for the printer and the smart device that you want to connect to once. Unless you
disable Wi-Fi Direct or restore the network settings to their defaults, you do not need to make these settings again.

1. Select Wi-Fi Setup on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Wi-Fi Direct.

3. Check the message, and then press the OK button to proceed.

4. Check the message, and then press the OK button to proceed.

5. Select Android.
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6. On the smart device, start Epson iPrint.

7. On the Epson iPrint screen, tap Printer is not selected..

8. Select the printer that you want to connect to.

See the information displayed on the printer's control panel to select the printer.

Note:
Printers may not been displayed depending on the Android device. If printers are not displayed, connect by selecting
Other OS Devices. See "Related Information" below for connecting.

9. When the device connection approval screen is displayed, select Approve.

10. On the printer's control panel, press the OK button.

For smart devices that have been connected to the printer before, select the network name (SSID) on the smart
device's Wi-Fi screen to connect them again.

Related Information

& “Connecting to Devices other than iOS and Android using Wi-Fi Direct” on page 25
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& “Printing from Smart Devices” on page 79

Connecting to Devices other than iOS and Android using Wi-Fi
Direct
This method allows you to connect the printer directly to smart devices without a wireless router.

Note:
You only need to make these settings for the printer and the smart device that you want to connect to once. Unless you
disable Wi-Fi Direct or restore the network settings to their defaults, you do not need to make these settings again.

1. Select Wi-Fi Setup on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Wi-Fi Direct.

3. Check the message, and then press the OK button to proceed.

4. Check the message, and then press the OK button to proceed.

5. Select Other OS Devices.

The Network Name and Password for Wi-Fi Direct for the printer are displayed.
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6. On the smart device's Wi-Fi screen, select the SSID shown on the printer's control panel, and then enter the
password.

The screenshot is an example on iPhone.

7. On the printer's control panel, press the OK button.
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8. On the smart device, start Epson printing app.

Examples of Epson printing apps

9. On the Epson printing app screen, tap Printer is not selected..

10. Select the printer that you want to connect to.

See the information displayed on the printer's control panel to select the printer.

11. On the printer's control panel, press the OK button.

For smart devices that have been connected to the printer before, select the network name (SSID) on the smart
device's Wi-Fi screen to connect them again.

Related Information

& “Printing from Smart Devices” on page 79
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Making Wi-Fi Settings from the Printer
You can make network settings from the printer's control panel in several ways. Choose the connection method
that matches the environment and conditions that you are using.

If you know the information for the wireless router such as SSID and password, you can make settings manually.

If the wireless router supports WPS, you can make settings by using push button setup.

After connecting the printer to the network, connect to the printer from the device that you want to use (computer,
smart device, tablet, and so on.)

Related Information

& “Making Wi-Fi Settings by Entering the SSID and Password” on page 28
& “Making Wi-Fi Settings by Push Button Setup” on page 29
& “Making Wi-Fi Settings by PIN Code Setup (WPS)” on page 30

Making Wi-Fi Settings by Entering the SSID and Password
You can set up a Wi-Fi network by entering the information necessary to connect to a wireless router from the
printer's control panel. To set up using this method, you need the SSID and password for a wireless router.

Note:
If you are using an wireless router with its default settings, the SSID and password are on the label. If you do not know the
SSID and password, contact the person who set up the wireless router, or see the documentation provided with the wireless
router.

1. Select Wi-Fi Setup on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Wi-Fi (Recommended).

3. Press the OK button to proceed.

4. Select Wi-Fi Setup Wizard.

5. Select the SSID for the wireless router from printer's control panel, and then press the OK button.

Note:

❏ If the SSID you want to connect to is not displayed on the printer's control panel, press the  button to update the
list. If it is still not displayed, select Other SSIDs, and then enter the SSID directly.

❏ If you do not know the SSID, check if it is written on the label of the wireless router. If you are using the wireless
router with its default settings, use the SSID written on the label.
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6. Enter the password.

Select whether or not you print a network connection report after finishing the settings.

Note:
❏ The password is case-sensitive.

❏ If you do not know the network name (SSID) check if the information is written on the label of the wireless router. If
you are using the wireless router with its default settings, use the SSID on the label. If you cannot find any
information, see the documentation provided with the wireless router.

7. When you have setup finished, and then press the  button.

Note:
If you fail to connect, load paper, and then press the  button to print a network connection report.

Related Information

& “Entering Characters” on page 16
& “Checking the Network Connection Status” on page 30
& “When You Cannot Make Network Settings” on page 132

Making Wi-Fi Settings by Push Button Setup
You can automatically set up a Wi-Fi network by pressing a button on the wireless router. If the following
conditions are met, you can set up by using this method.

❏ The wireless router is compatible with WPS (Wi-Fi Protected Setup).

❏ The current Wi-Fi connection was established by pressing a button on the wireless router.

1. Select Wi-Fi Setup on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Wi-Fi (Recommended).

3. Press the OK button to proceed.

4. Select Push Button Setup (WPS).

5. Hold down the [WPS] button on the wireless router until the security light flashes.
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If you do not know where the [WPS] button is, or there are no buttons on the wireless router, see the
documentation provided with your wireless router for details.

6. Press the OK button on the printer's control panel. Follow the on-screen instruction hereafter.

Note:
If connection fails, restart the wireless router, move it closer to the printer, and try again. If it still does not work, print a
network connection report and check the solution.

Related Information

& “Checking the Network Connection Status” on page 30
& “When You Cannot Make Network Settings” on page 132

Making Wi-Fi Settings by PIN Code Setup (WPS)
You can automatically connect to an wireless router by using a PIN code. You can use this method to set up if an
wireless router is capable of WPS (Wi-Fi Protected Setup). Use a computer to enter a PIN code into the wireless
router.

1. Select Wi-Fi Setup on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Wi-Fi (Recommended).

3. Press the OK button to proceed.

4. Select Others.

5. Select PIN Code (WPS).

6. Use your computer to enter the PIN code (an eight digit number) displayed on the printer's control panel into
the wireless router within two minutes.

Note:
See the documentation provided with your wireless router for details on entering a PIN code.

7. Press the OK button on the printer.

Setup is complete when the setup completion message is displayed.

Note:
If connection fails, restart the wireless router, move it closer to the printer, and try again. If it still does not work, print a
connection report and check the solution.

Related Information

& “Checking the Network Connection Status” on page 30
& “When You Cannot Make Network Settings” on page 132

Checking the Network Connection Status
You can check the network connection status in the following way.
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Network Icon
You can check the network connection status and strength of the radio wave using the network icon on the
printer's home screen.

Related Information

& “Guide to the LCD Screen” on page 14

Printing a Network Connection Report
You can print a network connection report to check the status between the printer and the wireless router.

1. Load papers.

2. Select Settings on the home screen, and then press the OK button.

To select an item, use the u d l r buttons, and then press the OK button.

3. Select Network Settings > Connection Check.

The connection check starts.

4. Press the x button to print the network connection report.

If an error has occurred, check the network connection report, and then follow the printed solutions.

Related Information

& “Messages and Solutions on the Network Connection Report” on page 32

User's Guide

Network Settings

31



Messages and Solutions on the Network Connection Report

Check the messages and error codes on the network connection report, and then follow the solutions.

a. Error code

b. Messages on the Network Environment

Related Information

& “E-1” on page 33
& “E-2, E-3, E-7” on page 33
& “E-5” on page 34
& “E-6” on page 34
& “E-8” on page 34
& “E-9” on page 35
& “E-10” on page 35
& “E-11” on page 35
& “E-12” on page 36
& “E-13” on page 36
& “Message on the Network Environment” on page 37
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E-1

Solutions:

❏ Make sure the Ethernet cable is securely connected to your printer and to your hub or other network device.

❏ Make sure your hub or other network device is turned on.

❏ If you want to connect the printer by Wi-Fi, make Wi-Fi settings for the printer again because it is disabled.

E-2, E-3, E-7

Solutions:

❏ Make sure your wireless router is turned on.

❏ Confirm that your computer or device is connected correctly to the wireless router.

❏ Turn off the wireless router. Wait for about 10 seconds, and then turn it on.

❏ Place the printer closer to your wireless router and remove any obstacles between them.

❏ If you have entered the SSID manually, check if it is correct. Check the SSID from the Network Status part on
the network connection report.

❏ If an wireless router has multiple SSIDs, select the SSID that is displayed. When the SSID is using a non-
compliant frequency, the printer does not display them.

❏ If you are using push button setup to establish a network connection, make sure your wireless router supports
WPS. You cannot use push button setup if your wireless router does not support WPS.

❏ Makes sure your SSID uses only ASCII characters (alphanumeric characters and symbols). The printer cannot
display an SSID that contains non-ASCII characters.

❏ Makes sure you know your SSID and password before connecting to the wireless router. If you are using a
wireless router with its default settings, the SSID and password are located on a label on the wireless router. If
you do not know your SSID and password, contact the person who set up the wireless router, or see the
documentation provided with the wireless router.

❏ If you are connecting to an SSID generated from a tethering smart device, check for the SSID and password in
the documentation provided with the smart device.

❏ If your Wi-Fi connection suddenly disconnects, check for the conditions below. If any of these conditions are
applicable, reset your network settings by downloading and running the software from the following website.
http://epson.sn > Setup

❏ Another smart device was added to the network using push button setup.

❏ The Wi-Fi network was set up using any method other than push button setup.

Related Information

& “Connecting to a Computer” on page 18
& “Making Wi-Fi Settings from the Printer” on page 28
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E-5

Solutions:

Make sure the wireless router’s security type is set to one of the following. If it is not, change the security type on
the wireless router, and then reset the printer’s network settings.

❏ WEP-64 bit (40 bit)

❏ WEP-128 bit (104 bit)

❏ WPA PSK (TKIP/AES)*

❏ WPA2 PSK (TKIP/AES)*

❏ WPA (TKIP/AES)

❏ WPA2 (TKIP/AES)

* WPA PSK is also known as WPA Personal. WPA2 PSK is also known as WPA2 Personal.

E-6

Solutions:

❏ Check if MAC address filtering is disabled. If it is enabled, register the printer’s MAC address so that it is not
filtered. See the documentation provided with the wireless router for details. You can check the printer’s MAC
address from the Network Status part on the network connection report.

❏ If your wireless router is using shared authentication with WEP security, make sure the authentication key and
index are correct.

❏ If the number of connectable devices on the wireless router is less than the number of network devices that you
want to connect, make settings on the wireless router to increase the number of connectable devices. See the
documentation provided with the wireless router to make settings.

Related Information

& “Connecting to a Computer” on page 18

E-8

Solutions:

❏ Enable DHCP on the wireless router if the printer’s Obtain IP Address setting is set to Auto.

❏ If the printer’s Obtain IP Address setting is set to Manual, the IP address you manually set is invalid due to out
of range (for example: 0.0.0.0). Set a valid IP address from the printer’s control panel or by using Web Config.

Related Information

& “Printing a Network Status Sheet” on page 37

User's Guide

Network Settings

34



E-9

Solutions:

Check the following.

❏ Devices are turned on.

❏ You can access the Internet and other computers or network devices on the same network from the devices you
want to connect to the printer.

If still does not connect your printer and network devices after confirming the above, turn off the wireless router.
Wait for about 10 seconds, and then turn it on. Then reset your network settings by downloading and running the
installer from the following website.

http://epson.sn > Setup

Related Information

& “Connecting to a Computer” on page 18

E-10

Solutions:

Check the following.

❏ Other devices on the network are turned on.

❏ Network addresses (IP address, subnet mask, and default gateway) are correct if you have set the printer’s
Obtain IP Address to Manual.

Reset the network address if they are incorrect. You can check the IP address, subnet mask, and default gateway
from the Network Status part on the network connection report.

If DHCP is enabled, change the printer’s Obtain IP Address setting to Auto. If you want to set the IP address
manually, check the printer’s IP address from the Network Status part on the network connection report, and then
select Manual on the network settings screen. Set the subnet mask to [255.255.255.0].

If still does not connect your printer and network devices, turn off the wireless router. Wait for about 10 seconds,
and then turn it on.

Related Information

& “Printing a Network Status Sheet” on page 37

E-11

Solutions:

Check the following.

❏ The default gateway address is correct if you set the printer’s TCP/IP Setup setting to Manual.

❏ The device that is set as the default gateway is turned on.

Set the correct default gateway address. You can check the default gateway address from the Network Status part
on the network connection report.
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Related Information

& “Printing a Network Status Sheet” on page 37

E-12

Solutions:

Check the following.

❏ Other devices on the network are turned on.

❏ The network addresses (IP address, subnet mask, and default gateway) are correct if you are entering them
manually.

❏ The network addresses for other devices (subnet mask and default gateway) are the same.

❏ The IP address does not conflict with other devices.

If still does not connect your printer and network devices after confirming the above, try the following.

❏ Turn off the wireless router. Wait for about 10 seconds, and then turn it on.

❏ Make network settings again using the installer. You can run it from the following website.
http://epson.sn > Setup

❏ You can register several passwords on a wireless router that uses WEP security type. If several passwords are
registered, check if the first registered password is set on the printer.

Related Information

& “Printing a Network Status Sheet” on page 37
& “Connecting to a Computer” on page 18

E-13

Solutions:

Check the following.

❏ Network devices such as a wireless router, hub, and router are turned on.

❏ The TCP/IP Setup for network devices has not been set up manually. (If the printer’s TCP/IP Setup is set
automatically while the TCP/IP Setup for other network devices is performed manually, the printer’s network
may differ from the network for other devices.)

If it still does not work after checking the above, try the following.

❏ Turn off the wireless router. Wait for about 10 seconds, and then turn it on.

❏ Make network settings on the computer that is on the same network as the printer using the installer. You can
run it from the following website.
http://epson.sn > Setup

❏ You can register several passwords on a wireless router that uses the WEP security type. If several passwords are
registered, check if the first registered password is set on the printer.
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Related Information

& “Printing a Network Status Sheet” on page 37
& “Connecting to a Computer” on page 18

Message on the Network Environment

Message Solution

*Multiple network names (SSID) that
match your entered network name (SSID)
have been detected. Confirm network
name (SSID).

The same SSID may be set on several wireless router. Check the settings on
the wireless router, and change the SSID.

The Wi-Fi environment needs to be
improved. Turn the wireless router off and
then turn it on. If the connection does not
improve, see the documentation for the
wireless router.

After moving the printer closer to the wireless router and removing any
obstacles between them, turn off the wireless router. Wait for about 10
seconds, and then turn it on. If it still does not connect, see the
documentation supplied with the wireless router.

*No more devices can be connected.
Disconnect one of the connected devices if
you want to add another one.

Computer and smart devices that can be connected simultaneously are
connected in full in the Wi-Fi Direct (Simple AP) connection. To add another
computer or smart device, disconnect one of the connected devices or
connect it to the other network first.

You can confirm the number of wireless devices which can be connected
simultaneously and the number of connected devices by checking the
network status sheet or the printer’s control panel.

The same SSID as Wi-Fi Direct exists in the
environment. Change the Wi-Fi Direct SSID
if you cannot connect a smart device to the
printer.

On the printer’s control panel, go to Wi-Fi Direct Setup screen and select the
menu to change the setting. You can change the network name following
after DIRECT-XX-. Enter within 32 characters.

Printing a Network Status Sheet
You can check the detailed network information by printing it.

1. Load papers.

2. Select Settings on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

3. Select Network Settings > Print Status Sheet.

4. Press the x button.

The network status sheet is printed.

Replacing or Adding New Wireless Routers
If the SSID changes due to the replacement of a wireless router, or a wireless router is added and a new network
environment is established, re-set the Wi-Fi settings.
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Related Information

& “Changing the Connection Method to a Computer” on page 38

Changing the Connection Method to a Computer
Using the installer and re-set up in a different connection method.

❏ Setting up from the website
Access the following website, and then enter the product name. Go to Setup, and then start setting up.
http://epson.sn

❏ Setting up using the software disc (only for the models that come with a software disc and users with Windows
computers with disc drives.)
Insert the software disc into the computer, and then follow the on-screen instructions.

Selecting Change the Connection Methods

Follow the on-screen instructions until the following screen is displayed.

Select Set up Printer connection again (for new network router or changing USB to network, etc.) on the Install
Software screen, and then click Next.

Changing the Wi-Fi Direct (Simple AP) Settings
When a Wi-Fi Direct (Simple AP) connection is enabled, you can change the Wi-Fi Direct settings such as the
network name and the password.
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1. Select Wi-Fi Setup on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Wi-Fi Direct.

3. Press the OK button to proceed.

4. Press the OK button to proceed.

5. Press the d button to display the setting screen.

6. Select the menu item that you want to change.

You can select the following menu items.

❏ Change Network Name
Change the Wi-Fi Direct (simple AP) network name (SSID) used for connecting to the printer to your
arbitrary name. You can set the network name (SSID) in ASCII characters that is displayed on the software
keyboard on the control panel.
When changing the network name (SSID), all connected devices are disconnected. Use the new network
name (SSID) if you want to re-connect the device.

❏ Change Password
Change the Wi-Fi Direct (simple AP) password for connecting to the printer to your arbitrary value. You
can set the password in ASCII characters that is displayed on the software keyboard on the control panel.
When changing the password, all connected devices are disconnected. Use the new password if you want to
re-connect the device.

❏ Disable Wi-Fi Direct
Disable Wi-Fi Direct (simple AP) settings of the printer. When disabling it, all devices connected to the
printer in Wi-Fi Direct (Simple AP) connection are disconnected.

❏ Restore Default Settings
Restore all Wi-Fi Direct (simple AP) settings to their defaults.
The Wi-Fi Direct (simple AP) connection information of the smart device saved to the printer is deleted.

7. Follow the on-screen instruction.

Disabling Wi-Fi from the Control Panel
When Wi-Fi is disabled, the Wi-Fi connection is disconnected.

1. Select Wi-Fi Setup on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Wi-Fi (Recommended).

3. Press the OK button to proceed.

4. Select Others.

5. Select Disable Wi-Fi.
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6. Check the message, and then press the OK button.

Disconnecting Wi-Fi Direct (Simple AP) Connection
from the Control Panel
There are two methods available to disable a Wi-Fi Direct (Simple AP) connection; you can disable all connections
by using the printer's control panel, or disable each connection from the computer or the smart device. This
section explains how to disable all connections.

c
Important:

When Wi-Fi Direct (Simple AP) connection disabled, all computers and smart devices connected to the printer in
Wi-Fi Direct (Simple AP) connection are disconnected.

Note:
If you want to disconnect a specific device, disconnect from the device instead of the printer. Use one of the following
methods to disconnect the Wi-Fi Direct (Simple AP) connection from the device.

❏ Disconnect the Wi-Fi connection to the printer's network name (SSID).

❏ Connect to another network name (SSID).

1. Select Wi-Fi Setup on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Wi-Fi Direct.

3. Press the OK button to proceed.

4. Press the OK button to proceed.

5. Press the d button to display the setting screen.

6. Select Disable Wi-Fi Direct.

7. Check the message, and then press the OK button.

Restoring the Network Settings from the Control
Panel
You can restore all network settings to their defaults.

1. Select Settings on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Restore Default Settings > Network Settings.

3. Check the message, and then press the OK button.
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Preparing the Printer

Loading Papers

Available Paper and Capacities
Note:
The paper size displayed differs depending on the driver.

Genuine Epson Paper

Epson recommends using genuine Epson paper to ensure high-quality printouts.

Note:
The availability of paper varies by location. For the latest information on paper available in your area, contact Epson
support.

Paper suitable for printing documents 

Media Name Size Loading Capacity
(Sheets)

Manual 2-Sided
Printing

Border
less
Printin
g

Epson Bright White Ink Jet
Paper

A4 Up to the line indicated by
the triangle symbol on the
edge guide. *1

✓ -

*1 For manual 2-sided printing, you can load up to 30 sheets for paper with one side already printed.

Paper suitable for printing documents and photos 

Media Name Size Loading Capacity
(Sheets)

Manual 2-Sided
Printing

Border
less
Printin
g

Epson Matte Paper-
Heavyweight

A4 20 - -

Epson Photo Quality Ink Jet
Paper

A4 80 - -

Epson Double-Sided Matte
Paper

A4 1 ✓ -
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Paper suitable for printing photos 

Media Name Size Loading
Capacity
(Sheets)

Manual 2-Sided
Printing

Border
less
Printin
g

Epson Ultra Glossy Photo
Paper

A4, 13×18 cm (5×7 in.) 20*1 - -

10×15 cm (4×6 in.) ✓

Epson Premium Glossy Photo
Paper

A4, 13×18 cm (5×7 in.) 20*1 - -

16:9 wide size (102×181 mm),
10×15 cm (4×6 in.)

✓

Epson Premium Semigloss
Photo Paper

A4 20*1 - -

10×15 cm (4×6 in.) ✓

Epson Photo Paper Glossy A4, 13×18 cm (5×7 in.) 20*1 - -

10×15 cm (4×6 in.) ✓

*1 Load one sheet of paper at a time if the paper does not feed correctly or if the printout has uneven colors or smears.

Commercially Available Paper

Plain papers

Media Name Size Loading Capacity (Sheets) Manual 2-Sided
Printing

Borderl
ess
Printing

Plain paper

Copy paper

Letter, A4, B5, 16K
(195×270 mm ), A5, A6, B6

Up to the line indicated by the
triangle symbol on the edge
guide.*1*2

✓ -

Legal, 8.5×13 in., Indian-
Legal

1 ✓ -

User Defined (mm)*3

54×86 to 215.9×1200

1 ✓ -

*1 Load one sheet of paper at a time if the paper does not feed correctly or if the printout has uneven colors or smears.

*2 For manual 2-sided printing, you can load up to 30 sheets for paper with one side already printed.

*3 Only printing from computer is available.
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Envelopes

Media Name Size Loading Capacity
(Envelopes)

Manual 2-Sided
Printing

Borderles
s Printing

Envelope Envelope #10, Envelope DL,
Envelope C6

10 - -

Paper Handling Precautions

❏ Read the instruction sheets supplied with the paper.

❏ To achieve high-quality printouts with genuine Epson paper, use the paper in the environment stated on the
sheets supplied with the paper.

❏ Fan and align the edges of the paper before loading. Do not fan or curl photo paper. Doing so may damage the
printable side.

❏ If the paper is curled, flatten it or curl it slightly in the opposite direction before loading. Printing on curled
paper may cause paper jams and smears on the printout.

❏ Do not use paper that is wavy, torn, cut, folded, damp, too thick, too thin, or paper that has stickers stuck to it.
Using these types of paper causes paper jams and smears on the printout.

❏ Make sure you are using long-grain paper. If you are not sure what type of paper you are using, check the paper
packaging or contact the manufacturer to confirm the paper specifications.

Related Information

& “Printer Specifications” on page 149
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Loading Paper in the Rear Paper Feed

1. Open the feeder guard and pull out the paper support.

2. Slide the edge guides.

3. Load paper at the center of the paper support with the printable side facing up.

c
Important:

❏ Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load
above the line just under the d symbol inside the edge guide.

❏ Load paper short edge first. However, when you have set the long edge as the width of the user defined size,
load paper long edge first.
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❏ Pre-punched paper

Note:
❏ Load a single sheet of defined size plain paper with binding holes at the left or right.

❏ Adjust the print position of your file to avoid printing over the holes.

4. Slide the edge guides to the edges of the paper, and then close the feeder guard.

c
Important:

Do not place objects on the feeder guard. Doing so may prevent paper from feeding.

5. On the control panel, set the size and type of the paper you loaded in the rear paper feed.

To select an item, use the u d l r buttons, and then press the OK button.

Note:
You can also display the paper size and paper type settings screen by selecting Settings > Printer Setup > Paper Source
Settings > Paper Setting.

6. Slide out the output tray.

Note:
Return the remaining paper to its package. If you leave it in the printer, the paper may curl or the print quality may
decline.
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Related Information

& “Paper Handling Precautions” on page 43
& “Available Paper and Capacities” on page 41
& “Loading Envelopes and Precautions” on page 46
& “Loading Long Papers” on page 46

Loading Envelopes and Precautions
Loading envelopes short edge first at the center with the flap facing down, and slide the edge guides to the edges of
the envelopes.

❏ Fan and align the edges of the envelopes before loading. When the stacked envelopes are puffed up with air,
press them down to flatten them before loading.

❏ Do not use envelopes that are curled or folded. Using these envelopes causes paper jams and smears on the
printout.

❏ Do not use envelopes with adhesive surfaces on the flaps or window envelopes.

❏ Avoid using envelopes that are too thin, as they may curl during printing.

Related Information

& “Available Paper and Capacities” on page 41
& “Loading Paper in the Rear Paper Feed” on page 44

Loading Long Papers
When loading paper longer than legal size, store the paper support, and then flatten the leading edge of the paper.
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Related Information

& “Available Paper and Capacities” on page 41
& “Loading Paper in the Rear Paper Feed” on page 44

List of Paper Type
To obtain optimum printing results, select the paper type that suits the paper.

Media Name Media Type

Control Panel Printer Driver

Epson Bright White Ink Jet Paper Plain paper Plain paper

Epson Ultra Glossy Photo Paper Ultra Glossy Epson Ultra Glossy

Epson Premium Glossy Photo Paper Prem. Glossy Epson Premium Glossy

Epson Premium Semigloss Photo Paper Prem. Semigloss Epson Premium Semigloss

Epson Photo Paper Glossy Glossy Photo Paper Glossy

Epson Matte Paper-Heavyweight

Epson Double-Sided Matte Paper

Matte Epson Matte

Epson Photo Quality Ink Jet Paper Photo Quality Ink Jet Epson Photo Quality Ink Jet

Placing Originals

Placing Originals on the Scanner Glass

c
Important:

When placing bulky originals such as books, prevent exterior light from shining directly onto the scanner glass.

1. Open the document cover.
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2. Remove any dust or stains on the surface of the scanner glass using a soft, dry, clean cloth.

Note:
If there is any trash or dirt on the scanner glass, the scanning range may expand to include it, so the image of the
original may be displaced or reduced.

3. Place the original face-down and slide it to the corner mark.

Note:
A range of 1.5 mm from the corner of the scanner glass is not scanned.

4. Close the cover gently.

c
Important:

Do not apply too much force to the scanner glass or the document cover. Otherwise, they may be damaged.

5. Remove the originals after scanning.

Note:
If you leave the originals on the scanner glass for a long time, they may stick to the surface of the glass.

Placing an ID Card for Copying

Place an ID card 5 mm away from the corner mark of the scanner glass.
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Menu Options for Settings
Select Settings on the home screen of the printer to make various settings.

Menu Options for Maintenance
Select the menus on the control panel as described below.

Settings > Maintenance

Nozzle Check:

Select this feature to check if the print head nozzles are clogged. The printer prints a nozzle check
pattern.

Head Cleaning:

Select this feature to clean clogged nozzles in the print head.

Power Cleaning:

Select this feature to replace all of the ink inside the ink tubes. More ink is consumed than in usual
cleaning. See the "Related Information" below for details on using this feature.

Print Head Alignment:

Select this feature to adjust the print head to improve print quality.

❏ Vertical Alignment
Select this feature if your printouts look blurry or text and lines are misaligned.

❏ Horizontal Alignment
Select this feature if horizontal banding appears at regular intervals in your printouts.

Reset Ink Level:

Select this feature to reset the ink levels to 100% when refilling the ink tank.

Paper Guide Cleaning:

Select this feature if there are ink stains on the internal rollers. The printer feeds paper to clean the
internal rollers.

Related Information

& “Checking and Cleaning the Print Head” on page 104
& “Running Power Cleaning” on page 106
& “Aligning the Print Head” on page 107
& “Refilling the Ink Tanks” on page 99
& “Cleaning the Paper Path for Ink Smears” on page 108

Menu Options for Printer Setup
Select the menus on the control panel as described below.
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Settings > Printer Setup

Paper Source Settings:

Paper Setting:

Select the paper size and paper type you loaded in the paper source.

A4/Letter Auto Switching:

Select On to feed paper from the paper source set as A4 size when there is no paper source set
as Letter, or feed from the paper source set as Letter size when there is no paper source set as
A4.

Error Notice:

Select On to display an error message when the selected paper size or type does not match the
loaded paper.

Paper Setup Auto Display:

Select On to display the Paper Setting screen when loading paper in the paper source. If you
disable this feature, you cannot print from an iPhone, iPad, or iPod touch using AirPrint.

Quiet Mode:

Your product may not have this feature depending on the location of purchase.

Select On to reduce noise during printing, however, this may lower the print speed. Depending on
the paper type and print quality settings you selected, there may be no difference in the printer's noise
level.

Power Off Timer:

Your product may have this feature or the Power Off Settings feature depending on the location of
purchase.

Select this setting to turn the printer off automatically when it is not used for a specified period of
time. You can adjust the time before power management is applied. Any increase will affect the
product’s energy efficiency. Please consider the environment before making any change.

Power Off Settings:

Your product may have this feature or the Power Off Timer feature depending on the location of
purchase.

❏ Power Off If Inactive
Select this setting to turn the printer off automatically if it is not used for a specified period of
time. Any increase will affect the product’s energy efficiency. Please consider the environment
before making any change.

❏ Power Off If Disconnected
Select this setting to turn the printer off after 30 minutes when all ports including the USB port are
disconnected. This feature may not be available depending on your region.

Language:

Select the language used on the LCD screen.
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Sleep Timer:

Adjust the time period to enter a sleep mode (energy saving mode) when the printer has not
performed any operations. The LCD screen turns black when the setting time passes.

PC Connection via USB:

Select Enable to allow a computer to access the printer when connected by USB. When Disable is
selected, printing and scanning that is not sent over a network connection is restricted.

Related Information

& “Saving Power - Control Panel” on page 54

Menu Options for Network Settings
Select the menus on the control panel as described below.

Settings > Network Settings

Print Status Sheet

Prints a network status sheet.

Wi-Fi Setup:

Set up or change wireless network settings. Choose the connection method from following and then
follow the instructions on the control panel.

❏ Wi-Fi (Recommended):

❏ Wi-Fi Direct

Connection Check

Checks the status of the network connection and prints the network connection report. If there are any
problems with the connection, see the check report to solve the problem.

Related Information

& “Making Wi-Fi Settings by Entering the SSID and Password” on page 28
& “Making Wi-Fi Settings by Push Button Setup” on page 29
& “Making Wi-Fi Settings by PIN Code Setup (WPS)” on page 30
& “Wi-Fi Direct (Simple AP) Connection” on page 17
& “Printing a Network Status Sheet” on page 37
& “Checking the Network Connection Status” on page 30

Menu Options for Epson Connect Services
Select the menus on the control panel as described below.

Settings > Epson Connect Services
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Register/Delete:

Register or delete the printer to or from the Epson Connect services.

For usage guides, see the following portal website.

https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

Suspend/Resume:

Select whether to suspend or resume Epson Connect services.

Email Address:

Check the printer's email address that is registered to the Epson Connect services.

Status:

Check whether or not the printer is registered and connected to the Epson Connect services.

Related Information

& “Printing Using a Network Service” on page 120

Menu Options for Google Cloud Print Services
Select the menus on the control panel as described below.

Settings > Google Cloud Print Services

Suspend/Resume:

Select whether to suspend or resume the Google Cloud Print services.

Unregister:

Unregister the Google Cloud Print services.

Status:

Check whether or not the printer is registered and connected to the Google Cloud Print services.

For registration and usage guides, see the following portal website.

https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

Menu Options for Print Status Sheet
Select the menus on the control panel as described below.

Settings > Print Status Sheet

Configuration Status Sheet:

Print information sheets showing the current printer status and settings.
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Supply Status Sheet:

Print information sheets showing the status of consumables.

Usage History Sheet:

Print information sheets showing the usage history of the printer.

Menu Options for Print Counter
Select the menus on the control panel as described below.

Settings > Print Counter

Displays the total number of prints, B&W prints, and color prints including items such as the status sheet from the
time you purchased the printer.

Menu Options for Restore Default Settings
Select the menus on the control panel as described below.

Settings > Restore Default Settings

Resets the following menus to their defaults.

❏ Network Settings

❏ Copy Settings

❏ Scan Settings

❏ Clear All Data and Settings

Menu Options for Firmware Update
Select the menus on the control panel as described below.

Settings > Firmware Update

Update:

Checks if the latest version of the firmware has been uploaded to the network server. If an update is
available, you can select whether or not to start updating.

Current Version:

Displays the current firmware version of your printer.

Notification:

Checks for firmware updates periodically and notifies you if an update is available.
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Saving Power
The printer enters sleep mode or turns off automatically if no operations are performed for a set period. You can
adjust the time before power management is applied. Any increase will affect the product's energy efficiency. Please
consider the environment before making any change.

Depending on the location of purchase, the printer may have a feature that turns it off automatically if it is not
connected to the network for 30 minutes.

Saving Power - Control Panel

1. Select Settings on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Printer Setup.

3. Do one of the following.

Note:
Your product may have the Power Off Settings or Power Off Timer feature depending on the location of purchase.

❏ Select Sleep Timer or Power Off Settings > Power Off If Inactive or Power Off If Disconnected, and then
make settings.

❏ Select Sleep Timer or Power Off Timer, and then make settings.
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Printing

Printing from the Printer Driver on Windows

Accessing the Printer Driver
When accessing the printer driver from the computer's control panel, the settings are applied to all of the
applications.

Accessing the printer driver from the control panel

❏ Windows 10/Windows Server 2016
Click on the start button, and then select Windows System > Control Panel > View devices and printers in
Hardware and Sound. Right-click on your printer, or press and hold it and then select Printing preferences.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-click
on your printer, or press and hold it and then select Printing preferences.

❏ Windows 7/Windows Server 2008 R2
Click the start button, and select Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer and select Printing preferences.

❏ Windows Vista/Windows Server 2008
Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your printer
and select Printing preferences.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes. Right-
click on your printer and select Printing preferences.

Accessing the printer driver from the printer icon on the task bar

The printer icon on the desktop task bar is a shortcut icon allowing you to quickly access the printer driver.

If you click the printer icon and select Printer Settings, you can access the same printer settings window as the one
displayed from the control panel. If you double-click this icon, you can check the status of the printer.

Note:
If the printer icon is not displayed on the task bar, access the printer driver window, click Monitoring Preferences on the
Maintenance tab, and then select Register the shortcut icon to the taskbar.

Printing Basics
Note:
Operations may differ depending on the application. See the application's help for details.

1. Open the file you want to print.

Load paper in the printer if it has not already been loaded.

User's Guide

Printing

55



2. Select Print or Page Setup from the File menu.

3. Select your printer.

4. Select Preferences or Properties to access the printer driver window.

5. Change the settings as necessary.

See the menu options for the printer driver for details.

Note:
❏ You can also see the online help for explanations of the setting items. Right-clicking an item displays Help.

❏ When you select Print Preview, you can see a preview of your document before printing.

6. Click OK to close the printer driver window.

7. Click Print.

Note:
When you select Print Preview, a preview window is displayed. To change the settings, click Cancel, and then repeat
the procedure from step 2.

Related Information

& “Available Paper and Capacities” on page 41
& “Loading Paper in the Rear Paper Feed” on page 44
& “Main Tab” on page 71
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Printing on 2-Sides
You can print on both sides of the paper. Flip the paper over to print on the other side when the printer has
finished printing the first side. You can also print a booklet that can be created by re-ordering the pages and folding
the printout.

Note:
❏ This feature is not available for borderless printing.

❏ If you do not use paper that is suitable for 2-sided printing, the print quality may decline and paper jams may occur.

❏ Depending on the paper and the data, ink may bleed through to the other side of the paper.

Related Information

& “Available Paper and Capacities” on page 41

Print Settings

2-sided printing is available when EPSON Status Monitor 3is enabled. However, it may not be available when the
printer is accessed over a network or is used as a shared printer.

Note:
To enable EPSON Status Monitor 3, click Extended Settings on the Maintenance tab, and then select Enable EPSON
Status Monitor 3.

1. On the printer driver's Main tab, select an option from 2-Sided Printing.

2. Click Settings, make the appropriate settings, and then click OK.

Note:
To print a folded booklet, select Booklet.

3. Click Print.

When the first side has finished printing, a pop-up window is displayed on the computer. Follow the on-screen
instructions.

Related Information

& “Printing Basics” on page 55
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& “Main Tab” on page 71

Printing Several Pages on One Sheet
You can print two or four pages of data on a single sheet of paper.

Print Settings

On the printer driver's Main tab, select 2-Up or 4-Up as the Multi-Page setting.

Note:
This feature is not available for borderless printing.

Related Information

& “Printing Basics” on page 55
& “Main Tab” on page 71

Printing and Stacking in Page Order (Reverse Order Printing)
You can print from the last page so that the documents are stacked in page order.
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Print Settings

On the printer driver's Main tab, select Reverse Order.

Related Information

& “Printing Basics” on page 55
& “Main Tab” on page 71

Printing a Reduced or Enlarged Document
You can reduce or enlarge the size of a document by a specific percentage or to fit the paper size you loaded in the
printer.

Print Settings

On the printer driver's More Options tab, select the document size from the Document Size setting. Select the
paper size you want to print on from the Output Paper setting. Select Reduce/Enlarge Document, and then select
Fit to Page or Zoom to. When you select Zoom to, enter a percentage.

Select Center to print the images in the center of the page.

Note:
This feature is not available for borderless printing.

Related Information

& “Printing Basics” on page 55
& “More Options Tab” on page 71
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Printing One Image on Multiple Sheets for Enlargement (Creating a
Poster)
This feature allows you to print one image on multiple sheets of paper. You can create a larger poster by taping
them together.

Note:
This feature is not available for borderless printing.

Print Settings

On the printer driver's Main tab, select 2x1 Poster, 2x2 Poster, 3x3 Poster, or 4x4 Poster as the Multi-Page
setting. If you click Settings, you can select the panels that you do not want to print. You can also select the cutting
guide options.

Related Information

& “Printing Basics” on page 55
& “Main Tab” on page 71
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Making Posters Using Overlapping Alignment Marks

Here is an example of how to make a poster when 2x2 Poster is selected, and Overlapping Alignment Marks is
selected in Print Cutting Guides.

1. Prepare Sheet 1 and Sheet 2. Cut off the margins of Sheet 1 along the vertical blue line through the center of
the top and bottom cross marks.
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2. Place the edge of Sheet 1 on top of Sheet 2 and align the cross marks, then temporarily tape the two sheets
together from the back.

3. Cut the taped sheets in two along the vertical red line through the alignment markers (this time, the line to the
left of the cross marks).
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4. Tape the sheets together from the back.

5. Repeat steps 1 to 4 to tape Sheet 3 and Sheet 4 together.

6. Cut off the margins of Sheet 1 and Sheet 2 along the horizontal blue line through the center of the left and right
side cross marks.
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7. Place the edge of Sheet 1 and Sheet 2 on top of Sheet 3 and Sheet 4 and align the cross marks, and then
temporarily tape them together from the back.
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8. Cut the taped sheets in two along the horizontal red line through the alignment markers (this time, the line
above the cross marks).

9. Tape the sheets together from the back.
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10. Cut off the remaining margins along the outer guide.

Printing with a Header and Footer
You can print information such as a user name and printing date in headers or footers.

Print Settings

On the printer driver's More Options tab, click Watermark Features, and then select Header/Footer. Click
Settings, and then select the items you want to print.
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Related Information

& “Printing Basics” on page 55
& “More Options Tab” on page 71

Printing a Watermark
You can print a watermark such as "Confidential" on your printouts. You can also add your own watermark.

Note:
This feature is not available with borderless printing.

Print Settings

On the printer driver's More Options tab, click Watermark Features, and then select Watermark. Click Settings
to change details such as the size, density, or position of the watermark.

Related Information

& “Printing Basics” on page 55
& “More Options Tab” on page 71

Printing Multiple Files Together
Job Arranger Lite allows you to combine several files created by different applications and print them as a single
print job. You can specify the print settings for combined files, such as multi-page layout, and 2-sided printing.

Print Settings

On the printer driver's Main tab, select Job Arranger Lite. When you start printing, the Job Arranger Lite window
is displayed. With the Job Arranger Lite window opened, open the file that you want to combine with the current
file, and then repeat the above steps.
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When you select a print job added to Print Project in the Job Arranger Lite window, you can edit the page layout.

Click Print from the File menu to start printing.

Note:
If you close the Job Arranger Lite window before adding all the print data to the Print Project, the print job you are currently
working on is canceled. Click Save from the File menu to save the current job. The extension of the saved files is "ecl".

To open a Print Project, click Job Arranger Lite on the printer driver's Maintenance tab to open the Job Arranger Lite
window. Next, select Open from the File menu to select the file.

Related Information

& “Printing Basics” on page 55
& “Main Tab” on page 71

Printing Using the Color Universal Print Feature
You can enhance the visibility of texts and images in printouts.

Color Universal Print is only available when the following settings are selected.

❏ Paper Type: Plain paper

❏ Quality: Standard or a higher quality

❏ Print Color: Color

❏ Applications: Microsoft® Office 2007 or later

❏ Text Size: 96 pts or smaller

Print Settings

On the printer driver's More Options tab, click Image Options in the Color Correction setting. Select an option
from the Color Universal Print setting. Click Enhancement Options to make further settings.

Note:
❏ Certain characters may be altered by patterns, such as "+" appearing as "±".

❏ Application-specific patterns and underlines may alter content printed using these settings.

❏ Print quality may decrease in photos and other images when using Color Universal Print settings.

❏ Printing is slower when using Color Universal Print settings.

Related Information

& “Printing Basics” on page 55
& “More Options Tab” on page 71
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Adjusting the Print Color
You can adjust the colors used in the print job. These adjustments are not applied to the original data.

Print Settings

On the printer driver's More Options tab, select Custom as the Color Correction setting. Click Advanced to open
the Color Correction window, and then select the method of color correction.

Note:
❏ Automatic is selected as default on the More Options tab. With this setting, the colors are automatically adjusted to

match the paper type and print quality settings.

❏ PhotoEnhance on the Color Correction window adjusts the color by analyzing the location of the subject. Therefore, if
you have changed the location of the subject by reducing, enlarging, cropping, or rotating the image, the color may change
unexpectedly. Selecting the borderless setting also changes the location of the subject resulting in changes in color. If the
image is out of focus, the tone may be unnatural. If the color is changed or becomes unnatural, print in a mode other than
PhotoEnhance.

Related Information

& “Printing Basics” on page 55
& “More Options Tab” on page 71

Printing to Emphasize Thin Lines
You can thicken thin lines that are too thin to print.

Print Settings

On the printer driver's More Options tab, click Image Options in the Color Correction setting. Select Emphasize
Thin Lines.

Related Information

& “Printing Basics” on page 55
& “More Options Tab” on page 71
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Printing Clear Bar Codes
You can print a bar code clearly and make it easy to scan. Only enable this feature if the bar code you printed
cannot be scanned.

You can use this feature under the following conditions.

❏ Paper: Plain paper, Copy paper, or Envelope

❏ Quality: Standard
The print quality may be changed when printing. The print speed may become slower and print density may
become higher.

Note:
Deblurring may not always be possible depending on the circumstances.

Print Settings

On the printer driver's Maintenance tab, click Extended Settings, and then select Barcode mode.

Related Information

& “Printing Basics” on page 55
& “Maintenance Tab” on page 72

Canceling Printing
You can cancel a print job from the computer. However, you cannot cancel a print job from the computer once it
has been completely sent to the printer. In this case, cancel the print job by using the printer's control panel.

Canceling

On your computer, right-click on your printer in Devices and Printers, Printer, or in Printers and Faxes. Click
See what's printing, right-click on the job you want to cancel, and then select Cancel.

Menu Options for the Printer Driver
Open the print window in an application, select the printer, and then access the printer driver window.

Note:
Menus vary depending on the option you selected.
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Main Tab

Printing Presets Add/Remove Presets You can add or remove your own presets for frequently used print
settings. Select the preset you want to use from the list.

Show Settings Displays a list of items currently set on the Main and More Options tabs.

Reset Defaults Return all settings to their factory default values. The settings on the More Options tab are also
reset to their defaults.

Ink Levels Displays the approximate ink levels.

Paper Source Select the paper source from which the paper is fed. Select Auto Select to automatically select the
paper source selected in the print settings on the printer's control panel.

If the printer has only one paper source, this item is not displayed.

Document Size Select the paper size on which you want to print. If you select User-Defined, enter the paper width
and height.

Borderless Enlarges the print data slightly more than the paper size so that no margins are printed around the
edges of the paper. Click Settings to select the amount of enlargement.

Orientation Select the orientation you want to use to print.

Paper Type Select the type of paper on which you print.

Quality Select the pint quality you want to use for printing. Available settings depend on the paper type
you select. Click More Settings to make further settings.

Color Select the color for your print job.

2-Sided Printing Allows you to perform 2-sided printing.

Settings You can specify the binding edge and the binding margins.

Multi-Page Allows you to print several pages on one sheet or perform poster printing. Click Page Order to
specify the order in which pages are printed.

Copies Set the number of copies you want to print.

Collate Prints multi-page documents collated in order and sorted into sets.

Reverse Order Allows you to print from the last page so that the pages are stacked in the
correct order after printing.

Quiet Mode Reduces the noise the printer makes. However, enabling this may reduce print speed.

Print Preview Displays a preview of your document before printing.

Job Arranger Lite Select to print using the Job Arranger Lite feature.

More Options Tab

Printing Presets Add/Remove Presets You can add or remove your own presets for frequently used print
settings. Select the preset you want to use from the list.

Show Settings Displays a list of items currently set on the Main and More Options tabs.

Reset Defaults Return all settings to their factory default values. The settings on the Main tab are also reset to their
defaults.
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Document Size Select the size of your document.

Output Paper Select the paper size on which you want to print. If the Output Paper differs from the Document
Size, Reduce/Enlarge Document is selected automatically. You do not have to select it when
printing without reducing or enlarging the size of a document.

Reduce/Enlarge
Document

Allows you to reduce or enlarge the size of a document.

Fit to Page Automatically reduce or enlarge the document to fit to the paper size
selected in Output Paper.

Zoom to Prints with a specific percentage.

Center Prints images in the center of the paper.

Color Correction Automatic Adjusts the colors of images automatically.

Custom Allows you to perform manual color correction. Click Advanced for
further settings.

Image Options Enables print quality options such as Color Universal Print or Fix Red-
Eye. You can also thicken thin lines to make them visible on the
printouts.

Watermark Features Allows you to make settings for anti-copy pattern or watermarks.

Additional Settings Rotate 180° Rotates pages 180 degrees before printing. This feature is helpful when
printing on paper such as envelopes that are loaded in fixed direction in
the printer.

High Speed Prints when the print head moves in both directions. The print speed is
faster, but the quality may decline.

Mirror Image Inverts an image to print as it would appear in a mirror.

Maintenance Tab

Nozzle Check Prints a nozzle check pattern to check if the print head nozzles are clogged.

Head Cleaning Cleans the clogged nozzles in the print head. Because this feature uses some ink, clean the print
head only if the nozzles are clogged.

Power Cleaning Replaces all of the ink inside the ink tubes to improve the print quality.

Job Arranger Lite Opens the Job Arranger Lite window. Here you can open and edit previously saved data.

EPSON Status
Monitor 3

Opens the EPSON Status Monitor 3 window. Here you can confirm the status of the printer and the
consumables.

Monitoring
Preferences

Allows you to make settings for items on the EPSON Status Monitor 3 window.

Extended Settings Allows you to make a variety of settings. Right-click each item to view the Help for more details.

Print Queue Displays the jobs waiting to be printed. You can check, pause, or resume print jobs.

Printer and Option
Information

Displays the number of sheets of paper fed into the printer.

Language Changes the language used on the printer driver window. To apply the settings, close the printer
driver, and then open it again.
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Software Update Starts EPSON Software Updater to check for the latest version of applications on the Internet.

Technical Support Allows you to access the Epson technical support website.

Printing from the Printer Driver on Mac OS

Printing Basics
Note:
Operations differ depending on the application. See the application's help for details.

1. Open the file you want to print.

Load paper in the printer if it has not already been loaded.

2. Select Print from the File menu or another command to access the print dialog.

If necessary, click Show Details ord to expand the print window.

3. Select your printer.

4. Select Print Settings from the pop-up menu.
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Note:
On OS X Mountain Lion or later, if the Print Settings menu is not displayed, the Epson printer driver has not been
installed correctly.

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), remove the
printer, and then add the printer again. See the following to add a printer.

http://epson.sn

5. Change the settings as necessary.

See the menu options for the printer driver for details.

6. Click Print.

Related Information

& “Available Paper and Capacities” on page 41
& “Loading Paper in the Rear Paper Feed” on page 44
& “Menu Options for Print Settings” on page 78

Printing Several Pages on One Sheet
You can print two or four pages of data on a single sheet of paper.

Print Settings

Select Layout from the pop-up menu. Set the number of pages in Pages per Sheet, the Layout Direction (page
order), and Border.

Related Information

& “Printing Basics” on page 73
& “Menu Options for Layout” on page 77

User's Guide

Printing

74

http://epson.sn/?q=2


Printing and Stacking in Page Order (Reverse Order Printing)
You can print from the last page so that the documents are stacked in page order.

Print Settings

Select Paper Handling from the pop-up menu. Select Reverse as the Page Order setting.

Related Information

& “Printing Basics” on page 73
& “Menu Options for Paper Handling” on page 77

Printing a Reduced or Enlarged Document
You can reduce or enlarge the size of a document by a specific percentage or to fit the paper size you loaded in the
printer.

Print Settings

When printing to fit to the paper size, select Paper Handling from the pop-up menu, and then select Scale to fit
paper size. Select the paper size you loaded in the printer in Destination Paper Size. When reducing the size of
the document, select Scale down only.

When printing at a specific percentage, do one of the following.
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❏ Select Print from the File menu of the application. Select Printer, enter a percentage in Scale, and then click
Print.

❏ Select Page Setup from the File menu of the application. Select your printer in Format For, enter a percentage
in Scale, and then click OK.

Note:
Select the paper size you set in the application as the Paper Size setting.

Related Information

& “Printing Basics” on page 73
& “Menu Options for Paper Handling” on page 77

Adjusting the Print Color
You can adjust the colors used in the print job. These adjustments are not applied to the original data.

Print Settings

Select Color Matching from the pop-up menu, and then select EPSON Color Controls. Select Color Options
from the pop-up menu, and then select one of the available options. Click the arrow next to Advanced Settings,
and then make more detailed settings.

Related Information

& “Printing Basics” on page 73
& “Menu Options for Color Matching” on page 77
& “Menu Options for Color Options” on page 78

Canceling Printing
You can cancel a print job from the computer. However, you cannot cancel a print job from the computer once it
has been completely sent to the printer. In this case, cancel the print job by using the printer's control panel.

Canceling

Click the printer icon in the Dock. Select the job you want to cancel, and then do one of the following.

❏ OS X Mountain Lion or later

Click  next to the progress meter.
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❏ Mac OS X v10.6.8 to v10.7.x
Click Delete.

Menu Options for the Printer Driver
Open the print window in an application, select the printer, and then access the printer driver window.

Note:
Menus vary depending on the option you selected.

Menu Options for Layout

Pages per Sheet Select the number of pages to be printed on one sheet.

Layout Direction Specify the order in which the pages will be printed.

Border Prints a border around the pages.

Reverse page
orientation

Rotates pages 180 degrees before printing. Select this item when printing on paper such as
envelopes that are loaded in fixed direction in the printer.

Flip horizontally Inverts an image to print as it would appear in a mirror.

Menu Options for Color Matching

ColorSync Select the method for color adjustment. These options adjusts colors between the printer and the
computer display to minimize the difference in color.

EPSON Color Controls

Menu Options for Paper Handling

Collate pages Prints multi-page documents collated in order and sorted into sets.

Pages to Print Select to print only odd pages or even pages.

Page Order Select to print from the top or the last page.

Scale to fit paper size Prints to fit to the paper size you loaded.

Destination Paper
Size

Select the paper size to print on.

Scale down only Select when reducing the size of the document.

Menu Options for Cover Page

Print Cover Page Select whether or not to print a cover page. When you want to add a back cover, select After
document.

Cover Page Type Select the contents of the cover page.
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Menu Options for Print Settings

Paper Source Select the paper source from which the paper is fed. If the printer has only one paper source, this
item is not displayed. Selecting Auto Select selects the paper source that matches the paper
setting on the printer automatically.

Media Type Select the type of paper on which you print.

Print Quality Select the pint quality you want to use for printing. The options vary depending on the paper type.

Borderless This checkbox is selected when you select a borderless paper size.

Expansion In borderless printing, the print data is enlarged slightly more than the
paper size so that no margins are printed around the edges of the paper.
Select the amount of enlargement.

Grayscale Select when you want to print in black or shades of gray.

Mirror Image Inverts an image to print as it would appear in a mirror.

Menu Options for Color Options

Manual Settings Adjusts the color manually. In Advanced Settings, you can select detailed settings.

PhotoEnhance Produces sharper images and more vivid colors by automatically adjusting the contrast, saturation,
and brightness of the original image data.

Off (No Color
Adjustment)

Print without enhancing or adjusting the color in any way.

Making Operation Settings for the Mac OS Printer Driver

Accessing the Operation Settings Window of the Mac OS Printer Driver

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver).

Operation Settings of the Mac OS Printer Driver

❏ Skip Blank Page: Avoids printing blank pages.

❏ Quiet Mode: Prints quietly. However, the print speed may be slower.

❏ High Speed Printing: Prints when the print head moves in both directions. The print speed is faster, but the
quality may decline.

❏ Remove white borders: Removes unnecessary margins during borderless printing.

❏ Warning Notifications: Allows the printer driver to display warning notifications.

❏ Establish bidirectional communication: Usually, this should be set to On. Select Off when acquiring the printer
information is impossible because the printer is shared with Windows computers on a network or for any other
reason.
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Printing from Smart Devices

Using Epson iPrint
Epson iPrint is an application that allows you to print photos, documents, and web pages from a smart device such
as a smartphone or tablet. You can use local print, printing from a smart device that is connected to the same
wireless network as your printer, or remote print, printing from a remote location over the Internet. To use remote
print, register your printer in the Epson Connect service.

If you start Epson iPrint when the printer is not connected to the network, a message is displayed instructing you
to connect to the printer. Follow the instructions to complete the connection. See the URL below for the operating
conditions.

http://epson.sn

Related Information

& “Printing Using a Network Service” on page 120

Installing Epson iPrint

You can install Epson iPrint on your smart device from the following URL or QR code.

http://ipr.to/c

Printing Using Epson iPrint

Start Epson iPrint from your smart device and select the item you want to use from the home screen.
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The following screens are subject to change without notice. The contents may vary depending on the product.

A Home screen displayed when the application is started.

B Displays information on how to setup the printer and a FAQ.

C Displays the screen where you can select the printer and make printer settings. Once you have selected the
printer, you do not need to select it again from the next time.

D Select what you want to print such as photos and documents.

E The print photos screen displayed when the photo menu is selected.

F Displays the screen to make print settings such as paper size and paper type.

G Displays the paper size. When this is displayed as a button, tap it to display the paper settings currently set
on the printer.

H Displays photos and documents you selected.

I Starts printing.

Note:
To print from the document menu using iPhone, iPad, and iPod touch running iOS, start Epson iPrint after transferring the
document you want to print using the file sharing function in iTunes.

Using Epson Print Enabler
You can wirelessly print your documents, emails, photos, and web pages right from your Android phone or tablet
(Android v4.4 or later). With a few taps, your Android device will discover an Epson printer that is connected to
the same wireless network.

Note:
Operations may differ depending on the device.
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1. Load paper in the printer.

2. Set up your printer for wireless printing.

3. On your Android device, install the Epson Print Enabler plug-in from Google Play.

4. Connect your Android device to the same wireless network as your printer.

5. Go to Settings on your Android device, select Connected devices > Printing, and then enable Epson Print
Enabler.

6. From an Android application such as Chrome, tap the menu icon and print whatever is on the screen.

Note:
If you do not see your printer, tap All Printers and select your printer.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 44
& “Connecting to a Smart Device” on page 19

Using AirPrint
AirPrint enables instant wireless printing from iPhone, iPad, and iPod touch with the latest version of iOS, and
Mac with the latest version of OS X or macOS.

Note:
If you disabled paper configuration messages on your product control panel, you cannot use AirPrint. See the link below to
enable the messages, if necessary.

1. Load paper in your product.

2. Set up your product for wireless printing. See the link below.

http://epson.sn

3. Connect your Apple device to the same wireless network that your product is using.

4. Print from your device to your product.

Note:
For details, see the AirPrint page on the Apple website.
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Canceling the Ongoing Job

Press the y button on the printer's control panel to cancel the print job in progress.
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Copying

Copying
1. Load paper in the printer.

2. Place the originals.

3. Select Copy on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

4. Set the number of copies.

5. Select color copy or monochrome copy.

6. Press the OK button to display and check the print settings. To change the settings, press the d button, select
the setting items and change settings. When you have finished, press the OK button.

Note:
If you want to copy by reducing or enlarging the size of a document by a specific percentage, select any item other than
Auto Fit as the Reduce/Enlarge setting. Specify a percentage in Custom Size.

7. Press the x button.

Related Information

& “Placing Originals” on page 47
& “Menu Options for Copying” on page 84

Copying Multiple Originals onto One Sheet
1. Select Copy on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.
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2. Press the OK button to display the print settings, and then press the d button.

3. Select 2-up as the Multi-Page setting, and then press the OK button.

4. Select the order of the layout for the Layout Order setting, and then press the OK button.

5. Select the orientation of the original for the Original Orientation setting, and then press the OK button.

6. Check other print setting items, change them if necessary, and then press the OK button.

7. Press the x button.

Menu Options for Copying
Note:
Available menus vary depending on the layout you selected.

The number of copies:

Enter the number of copies.

B&W:

Copies the original in black and white (monochrome).

Color:

Copies the original in color.

Density:

Increase the level of density when the copying results are faint. Decrease the level of density when ink
smears.

Paper Size:

Select the paper size you loaded.

Paper Type:

Select the paper type you loaded.

Reduce/Enlarge:

Enlarges or reduces the originals.

❏ Actual Size
Copies at 100 % magnification.
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❏ Auto Fit
Detects the scan area and automatically enlarges or reduces the original to fit to the paper size you
selected. When there are white margins around the original, the white margins from the corner
mark of the scanner glass are detected as the scan area, but the margins at the opposite side may be
cropped.

❏ Custom
Select to specify the magnification to enlarge or reduce the original.

Custom Size:

Specifies the magnification used to enlarge or reduce the original within a range of 25 to 400%.

Original Size:

Select the size of your original. When copying non-standard size originals, select the size closest to your
original.

Multi-Page:

❏ Single Page
Copies a single-sided original onto a single sheet.

❏ 2-up
Copies two single-sided originals onto a single sheet in 2-up layout. Select the layout order and the
orientation of your original.

Quality:

Select the print quality. Draft provides faster printing, but the printouts may be faint. Best provides
higher quality printing, but the printing speed may be slower.

ID Card Copy:

Scans both sides of an ID card and copies onto one side of A4 size paper.

Borderless Copy:

Copies without margins around the edges. The image is enlarged a little to remove margins from the
edges of the paper. Select how much to enlarge in the Expansion setting.
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Scanning

Scanning Using the Control Panel
You can send scanned images from the printer's control panel to the following destinations.

To Computer (JPEG)/To Computer (PDF)/To Computer (Email)/To Computer (Custom)

You can save the scanned image to a computer connected to the printer. Before scanning, install Epson
Scan 2 and Epson Event Manager on your computer.

To WSD

You can save the scanned image to a computer connected to the printer, using WSD feature. If you are
using the Windows 7/Windows Vista, you need to make WSD settings on your computer before
scanning.

Related Information

& “Scanning to a Computer” on page 86
& “Scanning Using WSD” on page 90

Scanning to a Computer
Note:
Before scanning, install Epson Scan 2 and Epson Event Manager on your computer.

1. Place the originals.

2. Select Scan on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

3. Select how to save the scanned image to a computer from the following menus, and then press the OK button.

❏ To Computer (JPEG): Saves the scanned image in JPEG format.

❏ To Computer (PDF): Saves the scanned image in PDF format.
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❏ To Computer (Email): Starts the email client on your computer, and then automatically attaches it to an
email.

❏ To Computer (Custom): Saves the scanned image using the settings on the Epson Event Manager. You can
change the scan settings such as the scanning size, folder to save to, or save format.

4. Select the computer to which you want to save the scanned images.

Note:
❏ You can change the scan settings such as the scanning size, folder to save, or save format, by using Epson Event

Manager.

❏ When the printer is connected to a network, you can select the computer to which you want to save the scanned
image. You can display up to 20 computers on the printer's control panel. If you set Network Scan Name
(Alphanumeric) on Epson Event Manager, it is displayed on the control panel.

5. Press the x button.

Related Information

& “Placing Originals” on page 47

Making Custom Settings in Epson Event Manager

You can set the scan settings for To Computer (Custom) in Epson Event Manager.

See the Epson Event Manager help for details.

1. Start Epson Event Manager.

2. Make sure that your scanner is selected as the Scanner on the Button Settings tab on the main screen.
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3. Click Make Job Settings.
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4. Make scan settings on the Job Settings screen.

❏ Edit Job Settings: Select Custom Action.

❏ Setting: Scan using the best settings for the selected type of original. Click Detailed Settings for Scanning
to set the items such as the resolution or the color for saving the scanned image.

❏ Target Folder: Select the save folder for the scanned image.

❏ Filename (Prefix + Start Number): Change the settings for the file name you want to save.

❏ File Format: Select the save format.

❏ Launch Action: Select the action when scanning.

❏ Test Settings: Starts test scanning using current settings.

5. Click OK to return to the main screen.
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6. Make sure that the Custom Action is selected on the Custom Action list.

7. Click Close to close Epson Event Manager.

Scanning Using WSD
Note:
❏ This feature is only available for computers running Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Vista.

❏ If you are using Windows 7/Windows Vista, you need to setup your computer in advance using this feature.

1. Place the originals.

2. Select Scan on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.
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3. Select To WSD.

4. Select a computer.

5. Press the x button.

Setting Up a WSD Port

This section explains how to set up a WSD port for Windows 7/Windows Vista.

Note:
For Windows 10/Windows 8.1/Windows 8, the WSD port is set up automatically.

The following is necessary to set up a WSD port.

❏ The printer and the computer are connected to the network.

❏ The printer driver is installed on the computer.

1. Turn the printer on.

2. Click start, and then click Network on the computer.

3. Right-click the printer, and then click Install.

Click Continue when the User Account Control screen is displayed.

Click Uninstall and start again if the Uninstall screen is displayed.

Note:
The printer name you set on the network and model name (EPSON XXXXXX (XX-XXXX)) are displayed on the
network screen. You can check the printer's name set on the network from the printer's control panel or by printing a
network status sheet.
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4. Click Your device is ready to use.

5. Check the message, and then click Close.

6. Open the Devices and Printers screen.

❏ Windows 7
Click start > Control Panel > Hardware and Sound (or Hardware) > Devices and Printers.

❏ Windows Vista
Click start > Control Panel > Hardware and Sound > Printers.

7. Check that an icon with the printer's name on the network is displayed.

Select the printer name when using with WSD.

Scanning from a Computer

Scanning Using Epson Scan 2
You can scan using the scanner driver "Epson Scan 2". You can scan originals using detailed settings that are
suitable for text documents.

See the Epson Scan 2 help for an explanation of each setting item.

1. Place the original.

2. Start Epson Scan 2.
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3. Make the following settings on the Main Settings tab.

❏ Document Size: Select the size of the original you placed.

❏  /  (Original orientation) buttons: Select the set orientation of the original you placed.
Depending on the size of the original, this item may be set automatically and cannot be changed.

❏ Image Type: Select the color for saving the scanned image.

❏ Resolution: Select the resolution.

Note:
The Document Source setting is fixed as Scanner Glass. You cannot change this setting.

4. Make other scan settings if necessary.

❏ You can preview the scanned image by clicking the Preview button. The preview window opens, and the
previewed image is displayed.
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❏ On the Advanced Settings tab, you can make detailed image adjustment settings that are suitable for text
documents, such as the following.

❏ Remove Background: Remove the background of the originals.

❏ Text Enhancement: You can make blurred letters in the original clear and sharp.

❏ Auto Area Segmentation: You can make letters clear and images smooth when performing black and
white scanning for a document that contains images.

❏ Color Enhance: You can enhance the color specified for the scanned image, and then save it in grayscale
or black and white.

❏ Threshold: You can adjust the border for monochrome binary (black and white).

❏ Unsharp Mask: You can enhance and sharpen the outlines of the image.

❏ Descreening: You can remove moiré patterns (web-like shadows) that appear when scanning printed
papers such as a magazine.

❏ Edge Fill: You can remove the shadow created around the scanned image.

❏ Dual Image Output (Windows Only): You can scan once and save two images with different output
settings at the same time.

Note:
The items may not be available depending on other settings you made.

5. Set the file saving settings.
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❏ Image Format: Select the save format from the list.
You can make detailed settings for each save format except BITMAP and PNG. Select Options from the list
after selecting the save format.

❏ File Name: Confirm the save file name displayed.
You can change settings for the file name by selecting Settings from the list.

❏ Folder: Select the save folder for the scanned image from the list.
You can select another folder or create a new folder by selecting Select from the list.

6. Click Scan.

Related Information

& “Placing Originals” on page 47

Scanning from Smart Devices
Epson iPrint is an application that allows you to scan photos and documents from a smart device, such as a
smartphone or tablet, that is connected to the same wireless network as your printer. You can save the scanned
data on a smart device or to Cloud services, send it by email, or print it.

If you start Epson iPrint when the printer is not connected to the network, a message is displayed instructing you
to connect to the printer. Follow the instructions to complete the connection. See the URL below for the operating
conditions.

http://epson.sn

Installing Epson iPrint
You can install Epson iPrint on your smart device from the following URL or QR code.

http://ipr.to/c

Scanning Using Epson iPrint
Start Epson iPrint from your smart device and select the item you want to use from the home screen.
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The following screens are subject to change without notice.

A Home screen displayed when the application is started.

B Displays information on how to setup the printer and a FAQ.

C Displays the screen where you can select the printer and make printer settings. Once you have selected the
printer, you do not need to select it again from the next time.

D Displays the scanning screen.

E The scanning screen displayed when the scan menu is selected.

F Displays the screen where you can make scan settings such as resolution.

G Displays scanned images.

H Starts scanning.

I Displays the screen where you can save scanned data to a smart device or Cloud services.

J Displays the screen where you can send scanned data by email.

K Displays the screen where you can print scanned data.
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Refilling Ink

Checking the Ink Levels
To confirm the actual ink remaining, visually check the ink levels in all of the printer's tanks.

You can check the approximate ink levels from the computer.

c
Important:

Prolonged use of the printer when the ink level is below the lower line could damage the printer.

Checking the Ink Levels - Windows

1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab.

Note:
If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Checking the Ink Levels - Mac OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click EPSON Status Monitor.

Ink Bottle Codes
Epson recommends the use of genuine Epson ink bottles.

The following are the codes for genuine Epson ink bottles.
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c
Important:

❏ Epson warranty does not cover damage caused by inks other than those specified, including any genuine Epson
ink not designed for this printer or any third party ink.

❏ Other products not manufactured by Epson may cause damage that is not covered by Epson’s warranties, and
under certain circumstances, may cause erratic printer behavior.

Note:
❏ Ink bottle codes may vary by location. For the correct codes in your area, contact Epson support.

❏ Although the ink bottles may contain recycled materials, this does not affect printer function or performance.

❏ Specifications and appearance of the ink bottle are subject to change without prior notice for improvement.

For Europe

Product BK: Black C: Cyan M: Magenta Y: Yellow

ET-2720 Series 104 104 104 104

L3160 Series 103 103 103 103

Note:
Visit the following website for information on Epson's ink bottle yields.

http://www.epson.eu/pageyield

For Australia and New Zealand

BK: Black C: Cyan M: Magenta Y: Yellow

522 522 522 522

Related Information

& “Technical Support Web Site” on page 159

Ink Bottle Handling Precautions
Read the following instructions before refilling ink.

Storing precautions for ink

❏ Keep the ink bottles out of direct sunlight.

❏ Do not store the ink bottles in high or freezing temperatures.

❏ After bringing an ink bottle inside from a cold storage site, allow it to warm up at room temperature for at least
three hours before using it.

❏ Once you open an ink bottle, we recommend using it as soon as possible.

❏ Epson recommends using the ink bottle before the date printed on the package.
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❏ Do not open the ink bottle package until you are ready to fill the ink tank. The ink bottle is vacuum packed to
maintain its reliability. If you leave an ink bottle unpacked for a long time before using it, normal printing may
not be possible.

❏ When storing or transporting an ink bottle, do not tilt the bottle and do not subject it to impacts or temperature
changes. Otherwise, ink may leak even if the cap on the ink bottle is tightened securely. Be sure to keep the ink
bottle upright when tightening the cap, and take precautions to prevent ink from leaking when transporting the
bottle, for example, putting the bottle in a bag.

Handling precautions for refilling ink

❏ To ensure you receive premium print quality and to help protect your print head, a variable ink safety reserve
remains in the ink tank when your printer indicates to refill ink. The yields quoted for you do not include this
reserve.

❏ The ink for this printer must be handled carefully. Ink may splatter when the ink tanks are being filled or refilled
with ink. If ink gets on your clothes or belongings, it may not come off.

❏ Use ink bottles with the correct part code for this printer.

❏ Do not shake too vigorously or squeeze the ink bottles.

❏ For optimum print results do not maintain low ink levels for extended periods of time.

❏ To obtain optimum printing results, refill the ink tanks to the upper line at least once every year.

❏ Prolonged use of the printer when the ink level is below the lower line could damage the printer. Epson
recommends filling the ink tank to the upper line when the printer is not operating to reset the ink level.

Ink consumption

❏ To maintain optimum print head performance, some ink is consumed from all ink tanks during maintenance
operations such as print head cleaning. Ink may also be consumed when you turn the printer on.

❏ When printing in monochrome or grayscale, color inks instead of black ink may be used depending on the
paper type or print quality settings. This is because a mixture of color inks is used to create black.

❏ The ink in the ink bottles supplied with your printer is partly used during initial setup. In order to produce high
quality printouts, the print head in your printer will be fully charged with ink. This one-off process consumes a
quantity of ink and therefore these bottles may print fewer pages compared to subsequent ink bottles.

❏ Quoted yields may vary depending on the images that you are printing, the paper type that you are using, the
frequency of your prints and environmental conditions such as temperature.

Refilling the Ink Tanks
Ink can be refilled at any time.

c
Important:

Epson recommends the use of genuine Epson ink bottles.

1. Select Maintenance on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Reset Ink Level and then press the x button.
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3. Confirm the message, press the OK button.

4. Open the ink tank cover.

5. Open the ink tank cap.

c
Important:

Make sure that the color of the ink tank matches the ink color that you want to refill.

6. While holding the ink bottle upright, turn the cap slowly to remove it.
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c
Important:

❏ Be careful not to spill any ink.

❏ Do not touch the top of the ink bottle after removing the cap; otherwise you may be smeared with ink.

7. Align the tip of the bottle with the filling port, and then stand the bottle slowly to insert it into the filling port.

c
Important:

Do not allow the top of the ink bottle to hit against any objects after removing its cap; otherwise ink may spill.

Note:
❏ If the ink does not start flowing into the tank, remove the ink bottle and try reinserting it.

❏ You can reset the ink levels even if you did not fill the ink to the upper line. However, this printer cannot generate
notifications and stop operations before ink levels drop below the lower line.
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8. When the ink reaches the upper line, pull out the bottle.

Ink pours into the tank just by holding the bottle normally without squeezing. The ink flow stops
automatically when the ink is filled to the upper line.

c
Important:

Do not leave the ink bottle inserted; otherwise the bottle may be damaged or ink may leak.

9. Tighten the cap of the ink bottle.

Note:
If any ink remains in the ink bottle, tighten the cap and store the bottle upright for later use.
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10. Close the ink tank cap securely.

11. Close the ink tank cover firmly and then press the x button.

12. Select the color of the ink you refilled up to the upper line.

13. Press the x button to reset the ink level.

14. Confirm the message, and then press the OK button.

c
Important:

If you continue to use the printer after resetting the ink level without refilling the ink tank to the upper line, printing
may be performed without ink and this may damage the printer. Before you start printing, make sure you visually
check the ink levels in all of the ink tanks.

Related Information

& “Ink Bottle Codes” on page 97
& “Ink Bottle Handling Precautions” on page 98
& “Ink Spilled” on page 148
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Maintaining the Printer

Preventing the Print Head from Drying
Always use the power button when turning the printer on and off.

Check that the power light is off before you disconnect the power cord.

The ink itself can dry out if it is not covered. Just like placing a cap on a fountain pen or an oil pen to prevent it
from drying, make sure the print head is capped properly to prevent the ink from drying.

When the power cord is unplugged or a power outage occurs while the printer is in operation, the print head may
not be capped properly. If the print head is left as it is, it will dry out causing nozzles (ink outlets) to clog.

In these cases, turn the printer on and off again as soon as possible to cap the print head.

Checking and Cleaning the Print Head
If the nozzles are clogged, the printouts become faint, there is visible banding, or unexpected colors appear. When
print quality has declined, use the nozzle check feature and check if the nozzles are clogged. If the nozzles are
clogged, clean the print head.

c
Important:

❏ Do not open the inner cover or turn off the printer during head cleaning. If the head cleaning is incomplete, you
may not be able to print.

❏ Because print head cleaning uses some ink, clean the print head only if quality declines.

❏ When ink is low, you may not be able to clean the print head.

❏ If print quality has not improved after repeating nozzle check and head cleaning three times, wait for at least 12
hours without printing, and then run the nozzle check again. We recommend to turn off the printer. If print
quality has still not improved, run Power Cleaning. If it has still not improved, contact Epson support.

❏ To prevent the print head from drying out, do not unplug the printer while the power is on.

Checking and Cleaning the Print Head - Control Panel

1. Load A4-size plain paper in the printer.

2. Select Maintenance on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

3. Select Nozzle Check.

4. Follow the on-screen instructions to print the nozzle check pattern.

5. Examine the printed pattern.

❏ If you cannot see any broken lines or missing segments as in the following "OK" pattern, the nozzles are not
clogged. Select No to close the nozzle check feature. No further steps are necessary.
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❏ If there are broken lines or missing segments as shown in the "NG" pattern, the print head nozzles may be
clogged. Go to the next step.

6. Select Yes, and then follow the on-screen instructions to clean the print head.

7. When cleaning is finished, print the nozzle check pattern again. Repeat cleaning and printing the pattern until
all lines are printed completely.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 44

Checking and Cleaning the Print Head - Windows

1. Load A4-size plain paper in the printer.

2. Access the printer driver window.

3. Click Nozzle Check on the Maintenance tab.

4. Follow the on-screen instructions.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 44
& “Accessing the Printer Driver” on page 55

Checking and Cleaning the Print Head - Mac OS

1. Load A4-size plain paper in the printer.

2. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

3. Click Options & Supplies > Utility > Open Printer Utility.

4. Click Nozzle Check.

5. Follow the on-screen instructions.
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Related Information

& “Loading Paper in the Rear Paper Feed” on page 44

Running Power Cleaning
The Power Cleaning utility allows you to replace all of the ink inside the ink tubes. In the following situations, you
may need to use this feature to improve the print quality.

❏ You printed or performed head cleaning when the ink levels were too low to be seen in the ink tank windows.

❏ You performed the nozzle check and head cleaning several times and then waited for at least 12 hours without
printing, but print quality still did not improve.

Before running this feature, read the following instructions.

c
Important:

Make sure that there is enough ink in the ink tanks.

Visually check all ink tanks are at least a third full. Low ink levels during Power Cleaning could damage the product.

c
Important:

An interval of 12 hours is required between each Power Cleaning.

Normally, a single Power Cleaning should resolve the print quality issue within 12 hours. Therefore, to avoid
unnecessary ink usage, you must wait 12 hours before you try it again.

c
Important:

This feature effects the service life of the ink pads. The ink pads reach their capacity earlier by running this feature. If
the ink pads have reached the end of their service life, contact Epson Support to request replacement.

Note:
When the ink levels are insufficient for Power Cleaning, you cannot run this feature. Even in this case, the levels for printing
may remain.

Running Power Cleaning - Control Panel
Read the instructions for Power Cleaning before running this feature.

1. Turn off the printer.

2. While holding down the  button, press the P button to display the confirmation screen until the power
light flashes.

3. Follow the on-screen instructions to run the Power Cleaning feature.

Note:
If you cannot run this feature, solve the problems that are displayed on the screen. Next, follow this procedure from step
1 to run this feature again.
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4. After running this feature, run the nozzle check to make sure the nozzles are not clogged.

For details on how to run the nozzle check, see the related information below.

Related Information

& “Checking and Cleaning the Print Head” on page 104

Running Power Cleaning - Windows

1. Access the printer driver window.

2. Click Power Cleaning on the Maintenance tab.

3. Follow the on-screen instructions.

Note:
If you cannot run this feature, solve the problems that are displayed on the printer's control panel. Next, follow this
procedure from step 1 to run this feature again.

Related Information

& “Accessing the Printer Driver” on page 55

Running Power Cleaning - Mac OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click Power Cleaning.

4. Follow the on-screen instructions.

Note:
If you cannot run this feature, solve the problems that are displayed on the printer's control panel. Next, follow this
procedure from step 1 to run this feature again.

Aligning the Print Head
If print results contain the following problems, align the print head to improve the printouts.

❏ Vertical lines look misaligned or the printouts look blurry

❏ Horizontal banding occurs at regular intervals
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Aligning the Print Head - Control Panel

1. Select Maintenance on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Print Head Alignment.

3. Select the adjustment menu you want to adjust to improve the printouts according to the status of the print
results.

❏ Vertical lines look misaligned or the printouts look blurry : Select Vertical Alignment.

❏ Horizontal banding occurs at regular intervals: Select Horizontal Alignment.

4. Follow the on-screen instructions.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 44

Cleaning the Paper Path for Ink Smears
When the printouts are smeared or scuffed, clean the roller inside.

c
Important:

Do not use tissue paper to clean the inside of the printer. The print head nozzles may be clogged with lint.

1. Load A4-size plain paper in the rear paper feed slot.

2. Select Maintenance on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

3. Select Paper Guide Cleaning.

4. Follow the on-screen instructions to clean the paper path.

Repeat this procedure until the paper is not smeared with ink.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 44

Cleaning the Scanner Glass
When the copies or scanned images are smeared, clean the scanner glass.

c
Important:

Never use alcohol or thinner to clean the printer. These chemicals can damage the printer.
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1. Open the document cover.

2. Use a soft, dry, clean cloth to clean the surface of the scanner glass.

c
Important:

❏ If the glass surface is stained with grease or some other hard-to-remove material, use a small amount of
glass cleaner and a soft cloth to remove it. Wipe off all remaining liquid.

❏ Do not press the glass surface too hard.

❏ Be careful not to scratch or damage the surface of the glass. A damaged glass surface can decrease the scan
quality.

Checking the Total Number of Pages Fed Through the
Printer
You can check the total number of pages fed through the printer.

Checking the Total Number of Pages Fed Through the Printer -
Control Panel
The information is printed together with the nozzle check pattern.

1. Load A4-size plain paper in the printer.

2. Select Maintenance on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

3. Select Nozzle Check.

4. Follow the on-screen instructions to print the nozzle check pattern.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 44

User's Guide

Maintaining the Printer

109



Checking the Total Number of Pages Fed Through the Printer -
Windows

1. Access the printer driver window.

2. Click Printer and Option Information on the Maintenance tab.

Related Information

& “Accessing the Printer Driver” on page 55

Checking the Total Number of Pages Fed Through the Printer - Mac
OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click Printer and Option Information.
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Network Service and Software
Information
This section introduces the network services and software products available for your printer from the Epson
website or the supplied software disc.

Application for Configuring Printer Operations (Web
Config)
Web Config is an application that runs in a web browser, such as Internet Explorer and Safari, on a computer or
smart device. You can confirm the printer status or change the network service and printer settings. To use the
Web Config, connect the printer and the computer or device to the same network.

The following browsers are supported.

OS Browser

Windows XP SP3 or later Microsoft Edge, Internet Explorer 8 or later, Firefox*, Chrome*

Mac OS X v10.6.8 or later Safari*, Firefox*, Chrome*

iOS* Safari*

Android 2.3 or later Default browser

Chrome OS* Default browser

* Use the latest version.

Running Web Config on a Web Browser

1. Check the printer's IP address.

Select Settings > Network Settings > Connection Check from the control panel to start the connection check.
Press the x button or the OK button to print the network connection report. Check the printer's IP address
on the printed network connection report.

2. Launch a Web browser from a computer or smart device, and then enter the printer's IP address.

Format:

IPv4: http://the printer's IP address/

IPv6: http://[the printer's IP address]/

Examples:

IPv4: http://192.168.100.201/

IPv6: http://[2001:db8::1000:1]/
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Note:
Using the smart device, you can also run Web Config from the maintenance screen of Epson iPrint.

Related Information

& “Using Epson iPrint” on page 79

Running Web Config on Windows
When connecting a computer to the printer using WSD, follow the steps below to run Web Config.

1. Open the printer list on the computer.

❏ Windows 10/Windows Server 2016
Click on the start button, and then select Windows System > Control Panel > View devices and printers in
Hardware and Sound.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound (or
Hardware).

❏ Windows 7/Windows Server 2008 R2
Click the start button, and select Control Panel > View devices and printers in Hardware and Sound.

❏ Windows Vista/Windows Server 2008
Click the start button, and select Control Panel > Printers in Hardware and Sound.

2. Right-click on your printer and select Properties.

3. Select the Web Service tab and click the URL.

Running Web Config on Mac OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies> Show Printer Webpage.

Application for Scanning Documents and Images
(Epson Scan 2)
Epson Scan 2 is an application for controlling scanning. You can adjust the size, resolution, brightness, contrast,
and quality of the scanned image. You can also start Epson Scan 2 from a TWAIN-compliant scanning application.
See the application's help for details.

Starting on Windows

Note:
For Windows Server operating systems, make sure the Desktop Experience feature is installed.
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❏ Windows 10/Windows Server 2016
Click the start button, and then select EPSON > Epson Scan 2.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server 2003
R2/Windows Server 2003
Click the start button, and then select All Programs or Programs > EPSON > Epson Scan 2> Epson Scan 2.

Starting on Mac OS

Note:
Epson Scan 2 does not support the Mac OS fast user switching feature. Turn off fast user switching.

Select Go > Applications > Epson Software > Epson Scan 2.

Related Information

& “Scanning Using Epson Scan 2” on page 92
& “Installing the Latest Applications” on page 117

Adding the Network Scanner
Before using Epson Scan 2, you need to add the network scanner.

1. Start the software, and then click Add on the Scanner Settings screen.

Note:
❏ If Add is grayed out, click Enable Editing.

❏ If the main screen of Epson Scan 2 is displayed, it has already been connected to the scanner. If you want to connect
to another network, select Scanner > Settings to open the Scanner Settings screen.

2. Add the network scanner. Enter the following items, and then click Add.

❏ Model: Select the scanner you want to connect to.

❏ Name: Enter the scanner name within 32 characters.

❏ Search for Network: When the computer and the scanner are on the same network, the IP address is
displayed. If it is not displayed, click the button. If the IP address is still not displayed, click Enter
address, and then enter the IP address directly.

3. Select the scanner on the Scanner Settingsscreen, and then click OK.

Application for Configuring Scanning Operations
from the Control Panel (Epson Event Manager)
Epson Event Manager is an application that allows you to manage scanning from the control panel and save images
to a computer. You can add your own settings as presets, such as the document type, the save folder location, and
the image format. See the application's help for details.
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Note:
Windows Server operating systems are not supported.

Starting on Windows

❏ Windows 10
Click the start button, and then select Epson Software > Event Manager.

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP
Click the start button, and then select All Programs or Programs > Epson Software > Event Manager.

Starting on Mac OS

Go > Applications > Epson Software > Event Manager.

Related Information

& “Installing the Latest Applications” on page 117

Application for Printing Images (Epson Photo+)
Epson Photo+ is an application that allows you to easily print images with a variety of layouts. You can also
perform image correction and adjust the position while viewing a preview of your document. You can also
brighten up your images by adding text and stamps wherever you like. When printing on genuine Epson photo
paper, the ink performance is maximized creating a beautiful finish with excellent coloring.

See the application's help for details.

Note:
❏ Windows Server operating systems are not supported.

❏ To use this application the printer driver for this printer must be installed.

❏ You can also print images by using Epson Easy Photo Print. See the application's help for details.

Starting

❏ Windows 10/Windows Server 2016
Click the start button, and then select Epson Software > Epson Photo+.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server 2003
R2/Windows Server 2003
Click the start button, and select All Programs or Programs > Epson Software > Epson Photo+.

Starting on Mac OS

Select Go > Applications > Epson Software > Epson Photo+.
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Related Information

& “Installing the Latest Applications” on page 117

Application for Printing Web Pages (E-Web Print)
E-Web Print is an application that allows you to easily print web pages with various layouts. See the application's
help for details. You can access the help from the E-Web Print menu on the E-Web Print tool bar.

Note:
❏ Windows Server operating systems are not supported.

❏ Mac OS is not supported.

❏ Check for supported browsers and the latest version from the download site.

Starting

When you install E-Web Print, it is displayed in your browser. Click Print or Clip.

Related Information

& “Installing the Latest Applications” on page 117

Application for Scanning and Transferring Images
(Easy Photo Scan)
Easy Photo Scan is an application that allows you to scan photos and easily send the scanned image to a computer
or cloud service. You can also easily adjust the scanned image. See the application's help for details.

Note:

❏ Windows Server operating systems are not supported.

❏ To use this application, the scanner driver Epson Scan 2 needs to be installed.

Starting on Windows

❏ Windows 10
Click the start button, and then select Epson Software > Easy Photo Scan.

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP
Click the start button, and then select All Programs or Programs > Epson Software > Easy Photo Scan.

Starting on Mac OS

Select Go > Applications > Epson Software > Easy Photo Scan.
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Software Update Tools (EPSON Software Updater)
EPSON Software Updater is an application that checks for new or updated software on the internet and installs it.
You can also update the printer's firmware and manual.

Note:
Windows Server operating systems are not supported.

Installing Method

Download EPSON Software Updater from the Epson website.

If you are using a Windows computer and cannot to download it from the website, you can install it from the
supplied software disc.

http://www.epson.com

Starting on Windows

❏ Windows 10
Click the start button, and then select Epson Software > EPSON Software Updater.

❏ Windows 8.1/Windows 8
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP
Click the start button, and then select All Programs or Programs > Epson Software > EPSON Software
Updater.

Note:
You can also start EPSON Software Updater by clicking the printer icon on the task bar on the desktop, and then selecting
Software Update.

Starting on Mac OS

Select Go > Applications > Epson Software > EPSON Software Updater.

Application for Configuring Multiple Devices
(EpsonNet Config)
EpsonNet Config is an application that allows you to set the network interface addresses and protocols. See the
operations guide for EpsonNet Config or the application's help for more details.

Starting on Windows

❏ Windows 10/Windows Server 2016
Click the start button, and then select EpsonNet > EpsonNet Config.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Enter the application name in the search charm, and then select the displayed icon.
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❏ Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server 2003
R2/Windows Server 2003
Click the start button, and select All Programs or Programs > EpsonNet > EpsonNet Config SE > EpsonNet
Config.

Starting on Mac OS

Go > Applications > Epson Software > EpsonNet > EpsonNet Config SE > EpsonNet Config.

Installing the Latest Applications
Note:
When reinstalling an application, you need to uninstall it first.

1. Make sure the printer and the computer are available for communication, and the printer is connected to the
Internet.

2. Start EPSON Software Updater.

The screenshot is an example on Windows.

3. For Windows, select your printer, and then click  to check for the latest available applications.

4. Select the items you want to install or update, and then click the install button.

c
Important:

Do not turn off or unplug the printer until the update is complete; otherwise, the printer may malfunction.
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Note:
❏ You can download the latest applications from the Epson website.

http://www.epson.com

❏ If you use Windows Server operating systems, you cannot use EPSON Software Updater. Download the latest
applications from the Epson website.

Related Information

& “Software Update Tools (EPSON Software Updater)” on page 116
& “Uninstalling Applications” on page 118

Updating the Printer's Firmware using the Control
Panel
If the printer is connected to the Internet, you can update the printer's firmware using the control panel. You can
also set the printer to regularly check for firmware updates and notify you if any are available.

1. Select Settings on the home screen.

To select an item, use the u d l r buttons, and then press the OK button.

2. Select Firmware Update > Update.

Note:
Enable Notification to set the printer to regularly check for available firmware updates.

3. Check the message displayed on the screen and press the OK button to start searching for available updates.

4. If a message is displayed on the LCD screen informing you that a firmware update is available, follow the on-
screen instructions to start the update.

c
Important:

❏ Do not turn off or unplug the printer until the update is complete; otherwise, the printer may malfunction.

❏ If the firmware update is not completed or is unsuccessful, the printer does not start up normally and
"Recovery Mode" is displayed on the LCD screen the next time the printer is turned on. In this situation, you
need to update the firmware again using a computer. Connect the printer to the computer with a USB cable.
While "Recovery Mode" is displayed on the printer, you cannot update the firmware over a network
connection. On the computer, access your local Epson website, and then download the latest printer
firmware. See the instructions on the website for the next steps.

Uninstalling Applications
Log in to your computer as an administrator. Enter the administrator password if the computer prompts you.
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Uninstalling Applications - Windows

1. Press the P button to turn off the printer.

2. Quit all running applications.

3. Open Control Panel:

❏ Windows 10/Windows Server 2016
Click on the start button, and then select Windows System > Control Panel.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel.

❏ Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server
2003 R2/Windows Server 2003
Click the start button and select Control Panel.

4. Open Uninstall a program (or Add or Remove Programs):

❏ Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2016/Windows Server
2012 R2/Windows Server 2012/Windows Server 2008 R2/Windows Server 2008
Select Uninstall a program in Programs.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click Add or Remove Programs.

5. Select the application you want to uninstall.

You cannot uninstall the printer driver if there is any print jobs. Delete or wait to be printed the jobs before
uninstalling.

6. Uninstall the applications:

❏ Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2016/Windows Server
2012 R2/Windows Server 2012/Windows Server 2008 R2/Windows Server 2008
Click Uninstall/Change or Uninstall.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click Change/Remove or Remove.

Note:
If the User Account Control window is displayed, click Continue.

7. Follow the on-screen instructions.

Uninstalling Applications - Mac OS

1. Download the Uninstaller using EPSON Software Updater.

Once you have downloaded the Uninstaller, you do not need to download it again each time you uninstall the
application.

2. Press the P button to turn off the printer.
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3. To uninstall the printer driver, select System Preferences from the  menu > Printers & Scanners (or Print
& Scan, Print & Fax), and then remove the printer from the enabled printers list.

4. Quit all running applications.

5. Select Go > Applications > Epson Software > Uninstaller.

6. Select the application you want to uninstall, and then click Uninstall.

c
Important:

The Uninstaller removes all drivers for Epson inkjet printers on the computer. If you use multiple Epson inkjet
printers and you only want to delete some drivers, delete all of them first, and then install the necessary printer
driver again.

Note:
If you cannot find the application you want to uninstall in the application list, you cannot uninstall using the
Uninstaller. In this situation, select Go > Applications > Epson Software, select the application you want to uninstall,
and then drag it to the trash icon.

Related Information

& “Software Update Tools (EPSON Software Updater)” on page 116

Printing Using a Network Service
By using Epson Connect service available on the Internet, you can print from your smartphone, tablet PC, or
laptop, anytime and practically anywhere. To use this service, you need to register the user and the printer in
Epson Connect.

The features available on the Internet are as follows.

❏ Email Print
When you send an email with attachments such as documents or images to an email address assigned to the
printer, you can print that email and the attachments from remote locations such as your home or office printer.

❏ Epson iPrint
This Application is for iOS and Android, and allows you to print from a smart phone or tablet. You can print
documents, images, and websites by sending them directly to a printer on the same wireless LAN.

❏ Remote Print Driver
This is a shared driver supported by Remote Print Driver. When printing using a printer in a remote location,
you can print by changing the printer on the usual applications window.

See the Epson Connect portal website for details.

https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)
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Solving Problems

Checking the Printer Status

Checking Error Codes on the LCD Screen
A code is displayed on the LCD screen if there is an error or information that requires your attention. If a code is
displayed, follow the solutions below to solve the problem.

Code Situation Solutions

E-01 A printer error has occurred. Open the inner cover and remove any paper or protective material
inside the printer. Turn the power off and on again.

E-02 A scanner error has occurred. Turn the power off and on again.

E-11 An ink pad needs to be replaced. Contact Epson or an authorised Epson service provider to replace the
ink pad*. It is not a user-serviceable part.

However, non-printing features such as scanning are available.

E-12 A borderless printing ink pad needs
to be replaced.

Contact Epson or an authorised Epson service provider to replace the
borderless printing ink pad*. It is not a user-serviceable part.

Borderless printing is not available, but printing with a border is
available.

W-01 A paper jam has occurred. Remove the paper from the printer and press the button displayed on
the bottom of the LCD screen to clear the error. In some cases, you
need to turn the power off and on again.

W-11 An ink pad is nearing the end of its
service life.

Contact Epson or an authorised Epson service provider to replace the
ink pad*. It is not a user-serviceable part. The message will be
displayed until the ink pad is replaced.

Press the x button to resume printing.

W-14 A borderless printing ink pad is
nearing the end of its service life.

Contact Epson or an authorised Epson service provider to replace the
borderless printing ink pad*. It is not a user-serviceable part. The
message will be displayed until the ink pad is replaced.

Press the x button to resume printing.

I-22 Set Wi-Fi from the Push Button
(WPS).

Push the access point button. If there is no button on the access
point, open the access point setting window, and then click the
button displayed in the software.

I-23 Set Wi-Fi from the PIN Code (WPS). Enter the PIN code displayed on the LCD screen into the access point
or computer within two minutes.

I-31 Set Wi-Fi from the Wi-Fi Auto
Connect.

Install the software on your computer, and then press the OK button
when Wi-Fi setup starts.

I-41 Paper Setup Auto Display is
disabled. Some functions cannot be
used.

If Paper Setup Auto Display is disabled, you cannot use AirPrint. To
use AirPrint, enable Paper Setup Auto Display.
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Code Situation Solutions

I-60 Your computer may not support
WSD (Web Services for Devices).

The scan to computer (WSD) feature is only available for computers
running English versions of Windows 10, Windows 8.1, Windows 8,
Windows 7 or Windows Vista. Make sure that the printer is correctly
connected to the computer.

Recovery
Mode

The printer has started in recovery
mode because the firmware update
failed.

Follow the steps below to try to update the firmware again.

1. Connect the computer and the printer with a USB cable. (During
recovery mode, you cannot update the firmware over a network
connection.)

2. Visit your local Epson website for further instructions.

* In some print cycles a very small amount of surplus ink may be collected in the ink pad. To prevent ink leakage
from the pad, the printer is designed to stop printing when the pad has reached its limit. Whether and how often
this is required will vary according to the number of pages you print, the type of material that you print and the
number of cleaning cycles that the printer performs. The need for replacement of the pad does not mean that your
printer has ceased to operate in accordance with its specifications. The printer will advise you when the pad
requires replacing and this can only be performed by an authorised Epson Service provider. The Epson warranty
does not cover the cost of this replacement.

Related Information

& “Removing Jammed Paper” on page 123
& “Contacting Epson Support” on page 160
& “Installing the Latest Applications” on page 117

Checking the Printer Status - Windows

1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab.

Note:
❏ You can also check the printer status by double-clicking the printer icon on the taskbar. If the printer icon is not

added to the taskbar, click Monitoring Preferences on the Maintenance tab, and then select Register the shortcut
icon to the taskbar.

❏ If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

& “Accessing the Printer Driver” on page 55

Checking the Printer Status - Mac OS

1. Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.
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3. Click EPSON Status Monitor.

You can check the printer status, ink levels, and error status.

Checking the Software Status
You may be able to clear the problem by updating the software to the latest version. To check the software status,
use the software update tool.

Related Information

& “Software Update Tools (EPSON Software Updater)” on page 116
& “Installing the Latest Applications” on page 117

Removing Jammed Paper
Check the error displayed on the control panel and follow the instructions to remove the jammed paper including
any torn pieces. Next, clear the error.

c
Important:

❏ Remove the jammed paper carefully. Removing the paper vigorously may cause damage to the printer.

❏ When removing jammed paper, avoid tilting the printer, placing it vertically, or turning it upside down;
otherwise ink may leak.

Removing Jammed Paper from the Rear Paper Feed
Remove the jammed paper.
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Removing Jammed Paper from Inside the Printer

!Caution:

Never touch the buttons on the control panel while your hand is inside the printer. If the printer starts operating, it
could cause an injury. Be careful not to touch the protruding parts to avoid injury.

1. Raise the control panel.

2. Open the inner cover.

3. Remove the jammed paper.
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c
Important:

Do not touch the parts shown in the illustration inside the printer. Doing so may cause a malfunction.

4. Close the inner cover.

5. Close the control panel.

Paper Does Not Feed Correctly
Check the following points, and then take the appropriate actions to solve the problem.

❏ Place the printer on a flat surface and operate in the recommended environmental conditions.

❏ Use paper supported by this printer.

❏ Follow the paper handling precautions.
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❏ Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load
above the line indicated by the triangle symbol on the edge guide.

❏ Make sure the paper size and paper type settings match the actual paper size and paper type loaded in the
printer.

❏ Do not place objects on the feeder guard.

Related Information

& “Environmental Specifications” on page 153
& “Paper Handling Precautions” on page 43
& “Available Paper and Capacities” on page 41
& “List of Paper Type” on page 47

Paper Jams
❏ Load paper in the correct direction, and slide the edge guides against the edges of the paper.

❏ Load one sheet of paper at a time if you have loaded several sheets of paper.

Related Information

& “Removing Jammed Paper” on page 123
& “Loading Paper in the Rear Paper Feed” on page 44

Paper Feeds at a Slant
Load paper in the correct direction, and slide the edge guides against the edges of the paper.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 44

Several Sheets of Paper are Fed at a Time
❏ Load one sheet of paper at a time.

❏ When several sheets of paper are fed at a time during manual 2-sided printing, remove any paper which is
loaded in the printer before you reload the paper.

Paper Out Error Occurs
When a paper out error occurs although paper is loaded in the rear paper feed, reload paper in the center of the
rear paper feed.
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Power and Control Panel Problems

Power Does Not Turn On
❏ Make sure the power cord is securely plugged in.

❏ Hold down the P button for a little longer.

Power Does Not Turn Off

Hold down the P button for a little longer. If you still cannot turn off the printer, unplug the power cord. To
prevent the print head from drying out, turn the printer back on and turn it off by pressing the P button.

Power Turns Off Automatically
❏ Select Power Off Settings in Settings, and then disable the Power Off If Inactive and Power Off If

Disconnected settings.

❏ Disable the Power Off Timer setting in Settings.

Note:
Your product may have the Power Off Settings or Power Off Timer feature depending on the location of purchase.

LCD Screen Gets Dark
The printer is in sleep mode. Press any button on the control panel to return the LCD screen to its former state.

Cannot Print from a Computer

Checking the Connection (USB)
❏ Connect the USB cable securely to the printer and the computer.

❏ If you are using a USB hub, try to connect the printer directly to the computer.

❏ If the USB cable cannot be recognized, change the port, or change the USB cable.
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❏ If the printer cannot print using a USB connection, try the following.
Disconnect the USB cable from the computer. Right-click on the printer icon displayed on the computer, and
then select Remove Device. Next, connect the USB cable to the computer and try a test print.
Re-set the USB connection by following the steps in this manual for changing the connection method to a
computer. See the related information link below for details.

Related Information

& “Changing the Connection Method to a Computer” on page 38

Checking the Connection (Network)
❏ When you have changed your wireless router or provider, try making network settings for the printer again.

Connect the computer or smart device to the same SSID as the printer.

❏ Turn off the devices you want to connect to the network. Wait for about 10 seconds, and then turn on the
devices in the following order; wireless router, computer or smart device, and then printer. Move the printer and
computer or smart device closer to the wireless router to help with radio wave communication, and then try to
make network settings again.

❏ Print the network connection report. See the related information link below for details. If the report shows that
the network connection failed, check the network connection report and then follow the printed solutions.

❏ If the IP address assigned to the printer is 169.254.XXX.XXX, and the subnet mask is 255.255.0.0, the IP address
may not be assigned correctly. Restart the wireless router or reset the network settings for the printer. If this
does not solve the problem, see the documentation for the wireless router.

❏ Try accessing any website from your computer to make sure that your computer's network settings are correct.
If you cannot access any website, there is a problem on the computer. Check the network connection of the
computer.

Related Information

& “Connecting to a Computer” on page 18
& “Printing a Network Connection Report” on page 31
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Checking the Software and Data
❏ Make sure that a genuine Epson printer driver is installed. If a genuine Epson printer driver is not installed, the

available functions are limited. We recommend using a genuine Epson printer driver. See the related
information link below for details.

❏ If you are printing a large data size image, the computer may run out of memory. Print the image at a lower
resolution or a smaller size.

Related Information

& “Checking for Genuine Epson Printer Drivers” on page 129
& “Installing the Latest Applications” on page 117

Checking for Genuine Epson Printer Drivers

You can check if a genuine Epson printer driver is installed on your computer by using one of the following
methods.

Windows

Select Control Panel > View devices and printers (Printers, Printers and Faxes), and then do the following to
open the print server properties window.

❏ Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Server 2016/Windows Server 2012 R2/Windows
Server 2012/Windows Server 2008 R2
Click the printer icon, and then click Print server properties at the top of the window.

❏ Windows Vista/Windows Server 2008
Right-click on the Printers folder, and then click Run as administrator > Server Properties.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
From the File menu, select Server Properties.
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Click the Driver tab. If your printer name is displayed in the list, a genuine Epson printer driver is installed on
your computer.

Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies, and if the Options tab and Utility tab are displayed on the window, a
genuine Epson printer driver is installed on your computer.

Related Information

& “Installing the Latest Applications” on page 117
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Checking the Printer Status from the Computer (Windows)
Click Print Queue on the printer driver's Maintenance tab, and then check the following.

❏ Check if there are any paused print jobs.
If unnecessary data remains, select Cancel all documents from the Printer menu.

❏ Make sure the printer is not offline or pending.
If the printer is offline or pending, clear the offline or pending setting from the Printer menu.

❏ Make sure the printer is selected as the default printer from the Printer menu (there should be a check mark on
the menu item).
If the printer is not selected as the default printer, set it as the default printer. If there are multiple icons in
Control Panel > View devices and printers (Printers, Printers and Faxes), see the following to select the icon.
Example)
USB connection: EPSON XXXX Series
Network connection: EPSON XXXX Series (network)
If you install the printer driver multiple times, copies of printer driver may be created. If copies such as "EPSON
XXXX Series (copy 1)" are created, right-click the copied driver icon, and then click Remove Device.

❏ Make sure the printer port is selected correctly in Property > Port from the Printer menu as follows.
Select "USBXXX" for a USB connection, or "EpsonNet Print Port" for a network connection.

Checking the Printer Status from the Computer (Mac OS)
Make sure the printer status is not Pause.

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
double-click the printer. If the printer is paused, click Resume (or Resume Printer).
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When You Cannot Make Network Settings
❏ Turn off the devices you want to connect to the network. Wait for about 10 seconds, and then turn on the

devices in the following order; wireless router, computer or smart device, and then printer. Move the printer and
computer or smart device closer to the wireless router to help with radio wave communication, and then try to
make network settings again.

❏ Select Settings > Network Settings > Connection Check, and then print the network connection report. If an
error has occurred, check the network connection report and then follow the printed solutions.

Related Information

& “Printing a Network Connection Report” on page 31
& “Messages and Solutions on the Network Connection Report” on page 32

Cannot Connect from Devices Even Though Network Settings are
No Problems
If you cannot connect from the computer or smart device to the printer even though the network connection
report does not show any problems, see the following.

❏ When you are using multiple wireless routers at the same time, you may not be able to use the printer from the
computer or smart device depending on the settings of the wireless routers. Connect the computer or smart
device to the same wireless router as the printer.
Disable the tethering function on the smart device if it is enabled.
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❏ You may not be able to connect to the wireless router when the wireless router has multiple SSIDs and devices
are connected to different SSIDs on the same wireless router. Connect the computer or smart device to the same
SSID as the printer.

❏ A wireless router that is compliant with both IEEE802.11a and IEEE802.11g has SSIDs of 2.4 GHz and 5 GHz. If
you connect the computer or smart device to a 5 GHz SSID, you cannot connect to the printer because the
printer only supports communication over 2.4 GHz. Connect the computer or smart device to the same SSID as
the printer.

❏ Most wireless routers have a privacy separator feature that blocks communication between connected devices. If
you cannot communicate between the printer and the computer or smart device even if they are connected to
the same network, disable the privacy separator on the wireless router. See the manual provided with the
wireless router for details.
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Related Information

& “Checking the SSID Connected to the Printer” on page 134
& “Checking the SSID for the Computer” on page 134

Checking the SSID Connected to the Printer
You can check the SSID by printing a network connection report, network status sheet, or on Web Config.

Related Information

& “Printing a Network Connection Report” on page 31
& “Printing a Network Status Sheet” on page 37

Checking the SSID for the Computer

Windows

Click  in the task tray on the desktop. Check the name of the connected SSID from the list displayed.
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Mac OS

Click the Wi-Fi icon at the top of the computer screen. A list of SSIDs is displayed and the connected SSID is
indicated with a check mark.

Cannot Print from an iPhone, iPad, or iPod touch
❏ Connect the iPhone, iPad, or iPod touch to the same network (SSID) as the printer.

❏ Enable Paper Setup Auto Display in the following menus.
Settings > Printer Setup > Paper Source Settings > Paper Setup Auto Display

❏ Enable the AirPrint setting on Web Config.

Related Information

& “Connecting to a Smart Device” on page 19
& “Application for Configuring Printer Operations (Web Config)” on page 111

Printout Problems

Printout is Scuffed or Color is Missing
❏ If you have not used the printer for a long time, the print head nozzles may be clogged and ink drops may not

be discharged. Perform a nozzle check, and then clean the print head if any of the print head nozzles are
clogged.

❏ If you printed when the ink levels were too low to be seen in the ink tank windows, refill the ink tanks to the
upper lines and then use the Power Cleaning utility to replace the ink inside the ink tubes. After you use the
utility, perform a nozzle check to see if print quality has improved.

Related Information

& “Checking and Cleaning the Print Head” on page 104
& “Refilling the Ink Tanks” on page 99
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& “Running Power Cleaning” on page 106

Banding or Unexpected Colors Appear

The print head nozzles may be clogged. Perform a nozzle check to check if the print head nozzles are clogged.
Clean the print head if any of the print head nozzles are clogged.

Related Information

& “Checking and Cleaning the Print Head” on page 104

Colored Banding Appears at Intervals of Approximately 2.5 cm

❏ Select the appropriate paper type setting for the type of paper loaded in the printer.

❏ Align the print head.

❏ When printing on plain paper, print using a higher quality setting.

Related Information

& “Aligning the Print Head” on page 107
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Blurry Prints, Vertical Banding, or Misalignment

Align the print head using the Vertical Alignment feature.

Related Information

& “Aligning the Print Head” on page 107

Print Quality Does Not Improve Even After Aligning the Print Head

During bidirectional (or high speed) printing, the print head prints while moving in both directions, and vertical
lines may be misaligned. If print quality does not improve, disable the bidirectional (or high speed) setting.
Disabling this setting may slow down printing speed.

❏ Windows
Clear High Speed on the printer driver’s More Options tab.

❏ Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver). Select Off as the High Speed Printing
setting.

Print Quality is Poor
Check the following if the print quality is poor due to blurry prints, banding, missing colors, faded colors, and
misalignment in the prints.

Checking the printer

❏ Make sure the initial ink charging is complete.

❏ Refill the ink tank if the ink level is below the lower line.

❏ Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged.

❏ Align the print head.

Checking the paper

❏ Use paper supported by this printer.

❏ Do not print on paper that is damp, damaged, or too old.

❏ If the paper is curled or the envelope is puffed up, flatten it.

❏ Do not stack the paper immediately after printing.
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❏ Dry the printouts completely before filing or displaying them. When drying the printouts, avoid direct sun light,
do not use a dryer, and do not touch the printed side of paper.

❏ When printing images or photos, Epson recommends using genuine Epson paper rather than plain paper. Print
on the printable side of the genuine Epson paper.

Checking the print settings

❏ Select the appropriate paper type setting for the type of paper loaded in the printer.

❏ Print using a higher quality setting.

Checking the ink bottle

❏ Use ink bottles with the correct part code for this printer.

❏ Epson recommends using the ink bottle before the date printed on the package.

❏ Try to use genuine Epson ink bottles. This product is designed to adjust colors based on the use of genuine
Epson ink bottles. The use of non-genuine ink bottles may cause print quality to decline.

Related Information

& “Checking and Cleaning the Print Head” on page 104
& “Aligning the Print Head” on page 107
& “Available Paper and Capacities” on page 41
& “List of Paper Type” on page 47
& “Paper Handling Precautions” on page 43

Paper Is Smeared or Scuffed
❏ When horizontal banding appears or the top or bottom of the paper is smeared, load paper in the correct

direction and slide the edge guides to the edges of the paper.

❏ When vertical banding appears or the paper is smeared, clean the paper path.

❏ Place the paper on a flat surface to check if it is curled. If it is, flatten it.

❏ When performing manual 2-sided printing, make sure that the ink is completely dry before reloading the paper.
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Related Information

& “Loading Paper in the Rear Paper Feed” on page 44
& “Cleaning the Paper Path for Ink Smears” on page 108

Printed Photos are Sticky
You may be printing on the wrong side of the photo paper. Make sure you are printing on the printable side.

When printing on the wrong side of the photo paper, you need to clean the paper path.

Related Information

& “Cleaning the Paper Path for Ink Smears” on page 108

Images or Photos are Printed in Unexpected Colors
When printing from the Windows printer driver, the Epson auto photo adjustment setting is applied by default
depending on the paper type. Try change the setting.

On the More Options tab, select Custom in Color Correction, and then click Advanced. Change the Scene
Correction setting from Auto Correct to any other option. If changing the setting does not work, use any color
correction method other than PhotoEnhance in Color Management.

Related Information

& “Adjusting the Print Color” on page 69

Cannot Print Without Margins
Make borderless setting in the print settings. If you select a paper type that does not support borderless printing,
you cannot select Borderless. Select a paper type that supports borderless printing.

Edges of the Image are Cropped During Borderless Printing
During borderless printing, the image is slightly enlarged and the protruding area is cropped. Select a smaller
enlargement setting.

❏ Control panel
Change the Expansion setting.

❏ Windows
Click Settings next to the Borderless checkbox on the printer driver's Main tab, and then change the settings.

❏ Mac OS
Change the Expansion setting from the print dialog's Print Settings menu.

The Position, Size, or Margins of the Printout Are Incorrect
❏ Load paper in the correct direction, and slide the edge guides against the edges of the paper.
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❏ When placing the originals on the scanner glass, align the corner of the original with the corner indicated by a
symbol on the frame of the scanner glass. If the edges of the copy are cropped off, move the original slightly
away from the corner.

❏ When placing the originals on the scanner glass, clean the scanner glass and the document cover. If there is dust
or stains on the glass, the copy area may extend to include the dust or stains, resulting in the wrong copying
position or small images.

❏ Select the appropriate Original Size in the copy settings.

❏ Select the appropriate paper size setting.

❏ Adjust the margin setting in the application so that it falls within the printable area.

Related Information

& “Loading Paper in the Rear Paper Feed” on page 44
& “Placing Originals on the Scanner Glass” on page 47
& “Cleaning the Scanner Glass” on page 108
& “Printable Area” on page 149

Printed Characters Are Incorrect or Garbled
❏ Connect the USB cable securely to the printer and the computer.

❏ Cancel any paused print jobs.

❏ Do not put the computer manually into the Hibernate mode or the Sleep mode while printing. Pages of garbled
text may be printed next time you start the computer.

❏ If you use the printer driver you had previously used, printed characters may be garbled. Make sure that the
printer driver you are using is for this printer. Check the printer name on the top of the printer driver window.

The Printed Image Is Inverted
Clear any mirror image settings in the printer driver or the application.

❏ Windows
Clear Mirror Image on the printer driver's More Options tab.

❏ Mac OS
Clear Mirror Image from the print dialog's Print Settings menu.

Mosaic-Like Patterns in the Prints
When printing images or photos, print using high-resolution data. Images on websites are often low resolution
although they look good enough on the display, and so print quality may decline.

Uneven Colors, Smears, Dots, or Straight Lines Appear in the Copied
Image
❏ Clean the paper path.
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❏ Clean the scanner glass.

❏ Do not press too hard on the original or the document cover when you are placing the originals on the scanner
glass.

❏ When the paper is smeared, lower the copy density setting.

Related Information

& “Cleaning the Paper Path for Ink Smears” on page 108
& “Cleaning the Scanner Glass” on page 108

Moiré (Cross-Hatch) Patterns Appear in the Copied Image
Change the reduce and enlarge setting or place the original at a slightly different angle.

An Image of the Reverse Side of the Original Appears in the Copied
Image
❏ For a thin original, place the original on the scanner glass and then place a piece of black paper over it.

❏ Lower the copy density setting on the control panel.

The Printout Problem Could Not be Cleared
If you have tried all of the solutions and have not solved the problem, try uninstalling and then reinstalling the
printer driver.

Related Information

& “Uninstalling Applications” on page 118
& “Installing the Latest Applications” on page 117

Other Printing Problems

Printing Is Too Slow
❏ Close any unnecessary applications.

❏ Lower the quality setting. High quality printing slows down the printing speed.
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❏ Enable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while
moving in both directions, and the printing speed increases.

❏ Windows
Select High Speed on the printer driver's More Options tab.

❏ Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select On as the High Speed
Printing setting.

❏ Disable quiet mode. This feature slows down the printing speed.

❏ Control Panel

Select  on the home screen, and then disable Quiet Mode.

❏ Windows
Select Off as the Quiet Mode setting on the printer driver's Main tab.

❏ Mac OS

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the Quiet Mode
setting.

Printing or Copying Slows Down Dramatically During Continuous
Operation
Printing or Copying slows down to prevent the printer mechanism from overheating and being damaged.
However, you can continue operation. To return to normal speed, leave the printer idle for at least 30 minutes. The
speed does not return to normal if the power is off.

Cannot Start Scanning
❏ Connect the USB cable securely to the printer and the computer. If you are using a USB hub, try to connect the

printer directly to the computer.

❏ If you scan at a high resolution over a network, a communication error may occur. Lower the resolution.

❏ Make sure that the correct printer (scanner) is selected on Epson Scan 2.

Check whether or not the printer is recognized when using Windows

In Windows, make sure the printer (scanner) is displayed in Scanner and Camera. The printer (scanner) should be
displayed as "EPSON XXXXX (printer name)". If the printer (scanner) is not displayed, uninstall and then re-
install Epson Scan 2. See the following to access Scanner and Camera.

❏ Windows 10
Click on the start button, and then select Windows System > Control Panel, enter "Scanner and Camera" in the
search charm, click View scanners and cameras, and then check if the printer is displayed.
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❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel, enter "Scanner and Camera" in the search charm, click Show
Scanner and Camera, and then check if the printer is displayed.

❏ Windows 7/Windows Server 2008 R2
Click the start button and select Control Panel, enter "Scanner and Camera" in the search charm, click View
scanners and cameras, and then check if the printer is displayed.

❏ Windows Vista/Windows Server 2008
Click the start button, select Control Panel > Hardware and Sound > Scanners and Cameras, and then check
if the printer is displayed.

❏ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click the start button, select Control Panel > Printers and Other Hardware > Scanner and Cameras, and then
check if the printer is displayed.

Related Information

& “Uninstalling Applications” on page 118
& “Installing the Latest Applications” on page 117

Cannot Start Scanning when Using the Control Panel
❏ Make sure Epson Scan 2 and Epson Event Manager are installed correctly.

❏ Check the scanning setting assigned in Epson Event Manager.

Related Information

& “Application for Scanning Documents and Images (Epson Scan 2)” on page 112
& “Application for Configuring Scanning Operations from the Control Panel (Epson Event Manager)” on
page 113

Scanned Image Problems

Uneven Colors, Dirt, Spots, and so on Appear when Scanning from
the Scanner Glass
❏ Clean the scanner glass.

❏ Remove any trash or dirt that adheres to the original.

❏ Do not press with too much force on the original or the document cover. If you press with too much force,
blurring, smudges, and spots may occur.

Related Information

& “Cleaning the Scanner Glass” on page 108
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The Image Quality Is Rough
❏ In Epson Scan 2, adjust the image using items on the Advanced Settings tab, and then scan.

❏ If the resolution is low, try increasing the resolution and then scanning.

Related Information

& “Scanning Using Epson Scan 2” on page 92

Offset Appears in the Background of Images
Images on the back of the original may appear in the scanned image.

❏ In Epson Scan 2, select the Advanced Settings tab, and then adjust the Brightness.
This feature may not be available depending on the settings on the Main Settings tab > Image Type or other
settings on the Advanced Settings tab.

❏ In Epson Scan 2, select the Advanced Settings tab, and then Image Option > Text Enhancement.

❏ When scanning from the scanner glass, place black paper or a desk pad over the original.

Related Information

& “Placing Originals on the Scanner Glass” on page 47
& “Scanning Using Epson Scan 2” on page 92

Text is Blurred
❏ In Epson Scan 2, select the Advanced Settings tab, and then Image Option > Text Enhancement.

❏ In Epson Scan 2, when Image Type on the Main Settings tab is set to Black & White, adjust the Threshold on
the Advanced Settings tab. When you increase the Threshold, black becomes stronger.

❏ If the resolution is low, try increasing the resolution and then scanning.

Related Information

& “Scanning Using Epson Scan 2” on page 92

Moiré Patterns (Web-Like Shadows) Appear
If the original is a printed document, moiré patterns (web-like shadows) may appear in the scanned image.

❏ On the Advanced Settings tab in Epson Scan 2, set Descreening.
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❏ Change the resolution, and then scan again.

Related Information

& “Scanning Using Epson Scan 2” on page 92

Cannot Scan the Correct Area on the Scanner Glass
❏ Make sure the original is placed correctly against the alignment marks.

❏ If the edge of the scanned image is missing, move the original slightly away from the edge of the scanner glass.

❏ When scanning from the control panel and selecting the auto scan area cropping function, remove any trash or
dirt from the scanner glass and document cover. If there is any trash or dirt around the original, the scanning
range expands to include it.

Related Information

& “Placing Originals on the Scanner Glass” on page 47

Text is Not Recognized Correctly when Saving as a Searchable PDF
❏ On the Image Format Options window in Epson Scan 2, check that Text Language is set correctly on the Text

tab.

❏ Check that the original is placed straight.

❏ Use an original with clear text. Text recognition may decline for the following types of originals.

❏ Originals that have been copied a number of times

❏ Originals received by fax (at low resolutions)

❏ Originals on which the letter spacing or line spacing is too small

❏ Originals with ruled lines or underlining over the text

❏ Originals with hand-written text

❏ Originals with creases or wrinkles

❏ In Epson Scan 2, when Image Type on the Main Settings tab is set to Black & White, adjust the Threshold on
the Advanced Settings tab. When you increase the Threshold, the black color area becomes larger.

❏ In Epson Scan 2, select the Advanced Settings tab, and then Image Option > Text Enhancement.

Related Information

& “Scanning Using Epson Scan 2” on page 92

Cannot Solve Problems in the Scanned Image
If you have tried all of the solutions and have not solved the problem, initialize the Epson Scan 2 settings using
Epson Scan 2 Utility.

Note:
Epson Scan 2 Utility is an application that comes with Epson Scan 2.
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1. Start Epson Scan 2 Utility.

❏ Windows 10/Windows Server 2016
Click the start button, and then select EPSON > Epson Scan 2 Utility.

❏ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Enter the application name in the search charm, and then select the displayed icon.

❏ Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server
2003 R2/Windows Server 2003
Click the start button, and then select All Programs or Programs > EPSON > Epson Scan 2 > Epson Scan
2 Utility.

❏ Mac OS
Select Go > Applications > Epson Software > Epson Scan 2 Utility.

2. Select the Other tab.

3. Click Reset.

Note:
If initialization does not solve the problem, uninstall and re-install Epson Scan 2.

Related Information

& “Uninstalling Applications” on page 118
& “Installing the Latest Applications” on page 117

Other Scanning Problems

Scanning Is Too Slow
Lower the resolution.

Related Information

& “Scanning Using Epson Scan 2” on page 92

Scanning Slows Down Dramatically During Continuous Scanning
Scanning slows down to prevent the printer mechanism from overheating and being damaged. However, you can
continue scanning. To return to normal scanning speed, leave the printer idle for at least 30 minutes. Scanning
speed does not return to normal if the power is off.

Scanning Stops when Scanning to PDF/Multi-TIFF
❏ When scanning using Epson Scan 2, you can continuously scan up to 999 pages in PDF format and up to 200

pages in Multi-TIFF format.

❏ When scanning large volumes, we recommend scanning in grayscale.
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❏ Increase the free space on the computer's hard disk. Scanning may stop if there is not enough free space.

❏ Try scanning at a lower resolution. Scanning stops if the total data size reaches the limit.

Related Information

& “Scanning Using Epson Scan 2” on page 92

Other Problems

Slight Electric Shock when Touching the Printer
If many peripherals are connected to the computer, you may feel a slight electric shock when touching the printer.
Install a ground wire to the computer that is connected to the printer.

Operation Sounds Are Loud
If operations sounds are too loud, enable Quiet Mode. Enabling this feature may reduce printing speed.

❏ Control panel

Select  on the home screen, and then enable Quiet Mode.

❏ Windows printer driver
Enable Quiet Mode on the Main tab.

❏ Mac OS printer driver

Select System Preferences from the  menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver). Select On as the Quiet Mode setting.

❏ Epson Scan 2

Click the  button to open the Configuration window. Next, set the Quiet Mode on the Scan tab.

Application Is Blocked by a Firewall (for Windows Only)
Add the application to the Windows Firewall allowed program in security settings on the Control Panel.

A Message Prompting You to Reset the Ink Levels is Displayed
Refill all or the specified ink tanks, select the color that you refilled on the LCD screen, and then reset the ink
levels.

Depending on the usage conditions, the message may be displayed when there is still ink in the tank.

Related Information

& “Refilling the Ink Tanks” on page 99
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Ink Spilled
❏ If ink adheres to the area around the tank, wipe it off using a napless, clean cloth or cotton swab.

❏ If ink spills on the desk or floor, wipe it off immediately. When ink is dried, it will be difficult to remove the
smear. To prevent the smear from spreading, blot the ink with a dry cloth, and then wipe it with a moist cloth.

❏ If ink gets on your hands, wash them with water and soap.
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Appendix

Technical Specifications

Printer Specifications

Print Head Nozzle Placement Black ink nozzles: 180

Color ink nozzles: 59 for each color

Weight of Paper* Plain Paper 64 to 90 g/m2(17 to 24lb)

Envelopes Envelope #10, DL, C6: 75 to 90 g/m2 (20 to 24 lb)

* Even when the paper thickness is within this range, the paper may not feed in the printer or the print quality may decline
depending on the paper properties or quality.

Printable Area

Printable Area for Single Sheets

Print quality may decline in the shaded areas due to the printer's mechanism.

Printing with borders

A 3.0 mm (0.12 in.)

B 3.0 mm (0.12 in.)

C 41.0 mm (1.61 in.)

D 37.0 mm (1.46 in.)

Borderless printing

A 44.0 mm (1.73 in.)

B 40.0 mm (1.57 in.)
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Printable Area for Envelopes

Print quality may decline in the shaded areas due to the printer's mechanism.

A 3.0 mm (0.12 in.)

B 5.0 mm (0.20 in.)

C 18.0 mm (0.71 in.)

D 41.0 mm (1.61 in.)

Scanner Specifications

Scanner Type Flatbed

Photoelectric Device CIS

Effective Pixels 10200×14040 pixels (1200 dpi)

Maximum Document Size 216×297 mm (8.5×11.7 in.)

A4, Letter

Scanning Resolution 1200 dpi (main scan)

2400 dpi (sub scan)

Output Resolution 50 to 9600 dpi in 1 dpi increments

Color Depth Color

❏ 48 bits per pixel internal (16 bits per pixel per color internal)

❏ 24 bits per pixel external (8 bits per pixel per color external)

Grayscale

❏ 16 bits per pixel internal

❏ 8 bits per pixel external

Black and white

❏ 16 bits per pixel internal

❏ 1 bits per pixel external

Light Source LED

Interface Specifications

For Computer Hi-Speed USB
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Network Function List

Network Functions and IPv4/IPv6

Functions Supported Remarks

Network Printing EpsonNet Print (Windows) IPv4 ✓ -

Standard TCP/IP (Windows) IPv4, IPv6 ✓ -

WSD Printing (Windows) IPv4, IPv6 ✓ Windows Vista or
later

Bonjour Printing (Mac OS) IPv4, IPv6 ✓ -

IPP Printing (Windows, Mac
OS)

IPv4, IPv6 ✓ -

UPnP Printing IPv4 - Information
appliance

PictBridge Printing (Wi-Fi) IPv4 - Digital camera

Epson Connect (Email Print,
Remote Print)

IPv4 ✓ -

AirPrint (iOS, Mac OS) IPv4, IPv6 ✓ iOS 5 or later, Mac
OS X v10.7 or later

Google Cloud Print IPv4, IPv6 ✓ -

Network Scanning Epson Scan 2 IPv4, IPv6 ✓ -

Event Manager IPv4 ✓ -

Epson Connect (Scan to
Cloud)

IPv4 - -

AirPrint (Scan) IPv4, IPv6 ✓ OS X Mavericks or
later

ADF (2-sided scanning) - -

Fax Send a fax IPv4 - -

Receive a fax IPv4 - -

AirPrint (Faxout) IPv4, IPv6 - OS X Mountain
Lion or later

Wi-Fi Specifications

Standards IEEE802.11b/g/n*1

Frequency Range 2.4 GHz

Maximum Radio-Frequency Power
Transmitted

20 dBm (EIRP)
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Coordination Modes Infrastructure, Wi-Fi Direct (Simple AP)*2*3

Wireless Securities*4 WEP (64/128bit), WPA2-PSK (AES)*5

*1 IEEE802.11n is only available for the HT20.

*2 Not supported for IEEE 802.11b.

*3 Simple AP mode is compatible with a Wi-Fi connection (infrastructure).

*4 Wi-Fi Direct supports WPA2-PSK (AES) only.

*5 Complies with WPA2 standards with support for WPA/WPA2 Personal.

Security Protocol

SSL/TLS HTTPS Server/Client, IPPS

Supported Third Party Services

AirPrint Print iOS 5 or later/Mac OS X v10.7.x or later

Scan OS X Mavericks or later

Google Cloud Print

Dimensions

Dimensions Storage

❏ Width: 375 mm (14.8 in.)

❏ Depth: 347 mm (13.7 in.)

❏ Height: 179 mm (7.0 in.)

Printing

❏ Width: 375 mm (14.8 in.)

❏ Depth: 578 mm (22.8 in.)

❏ Height: 253 mm (10.0 in.)

Weight* Approx. 4.0 kg (8.8 lb)

* Without the ink and the power cord.

Electrical Specifications

Model 100 to 240 V Model 220 to 240 V Model

Rated Frequency Range 50 to 60 Hz 50 to 60 Hz
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Rated Current 0.4 to 0.2 A 0.2 A

Power Consumption (with USB Con-
nection)

Standalone copying: Approx. 12.0 W
(ISO/IEC24712)

Ready mode: Approx. 4.3 W

Sleep mode: Approx. 0.7 W

Power off: Approx. 0.2 W

Standalone copying: Approx. 12.0 W
(ISO/IEC24712)

Ready mode: Approx. 4.3 W

Sleep mode: Approx. 0.7 W

Power off: Approx. 0.3 W

Note:
❏ Check the label on the printer for its voltage.

❏ For European users, see the following Website for details on power consumption.
http://www.epson.eu/energy-consumption

Environmental Specifications

Operation Use the printer within the range shown in the following graph.

Temperature: 10 to 35°C (50 to 95°F)

Humidity: 20 to 80% RH (without condensation)

Storage Temperature: -20 to 40°C (-4 to 104°F)*

Humidity: 5 to 85% RH (without condensation)

* You can store for one month at 40°C (104°F).

Environmental Specifications for Ink Bottles

Storage Temperature -20 to 40 °C (-4 to 104 °F)*

Freezing Temperature -15 °C (5 °F)

Ink thaws and is usable after approximately 2 hours at 25 °C (77 °F).

* You can store for one month at 40 °C (104 °F).
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System Requirements
❏ Windows 10 (32-bit, 64-bit)/Windows 8.1 (32-bit, 64-bit)/Windows 8 (32-bit, 64-bit)/Windows 7 (32-bit, 64-

bit)/Windows Vista (32-bit, 64-bit)/Windows XP SP3 or later (32-bit)/Windows XP Professional x64 Edition SP2
or later/Windows Server 2016/Windows Server 2012 R2/Windows Server 2012/Windows Server 2008 R2/
Windows Server 2008/Windows Server 2003 R2/Windows Server 2003 SP2 or later

❏ macOS High Sierra/macOS Sierra/OS X El Capitan/OS X Yosemite/OS X Mavericks/OS X Mountain Lion/Mac
OS X v10.7.x/Mac OS X v10.6.8

Note:
❏ Mac OS may not support some applications and features.

❏ The UNIX File System (UFS) for Mac OS is not supported.

Regulatory Information

Standards and Approvals

Standards and Approvals for U.S. Model

Safety UL60950-1

CAN/CSA-C22.2 No.60950-1

EMC FCC Part 15 Subpart B Class B

CAN/CSA-CEI/IEC CISPR 22 Class B

This equipment contains the following wireless module.

Manufacturer: Seiko Epson Corporation

Type: J26H006

This product conforms to Part 15 of the FCC Rules and RSS-210 of the IC Rules. Epson cannot accept
responsibility for any failure to satisfy the protection requirements resulting from a non-recommended
modification of the product. Operation is subject to the following two conditions: (1) this device may not cause
harmful interference, and (2) this device must accept any interference received, including interference that may
cause undesired operation of the device.

To prevent radio interference to the licensed service, this device is intended to be operated indoors and away from
windows to provide maximum shielding. Equipment (or its transmit antenna) that is installed outdoors is subject
to licensing.

This equipment complies with FCC/IC radiation exposure limits set forth for an uncontrolled environment and
meets the FCC radio frequency (RF) Exposure Guidelines in Supplement C to OET65 and RSS-102 of the IC radio
frequency (RF) Exposure rules. This equipment should be installed and operated so that the radiator is kept at least
7.9 inches (20 cm) or more away from a person's body (excluding extremities: hands, wrists, feet and ankles).

Standards and Approvals for European Model

For European users
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Hereby, Seiko Epson Corporation declares that the following radio equipment model is in compliance with
Directive 2014/53/EU. The full text of the EU declaration of conformity is available at the following website.

http://www.epson.eu/conformity

C634E

For use only in Ireland, UK, Austria, Germany, Liechtenstein, Switzerland, France, Belgium, Luxemburg,
Netherlands, Italy, Portugal, Spain, Denmark, Finland, Norway, Sweden, Iceland, Croatia, Cyprus, Greece,
Slovenia, Malta, Bulgaria, Czech, Estonia, Hungary, Latvia, Lithuania, Poland, Romania, and Slovakia.

Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-
recommended modification of the products.

Standards and Approvals for Australian Model

EMC AS/NZS CISPR32 Class B

Epson hereby declares that the following equipment Models are in compliance with the essential requirements and
other relevant provisions of AS/NZS4268:

C634E

Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-
recommended modification of the products.

Restrictions on Copying
Observe the following restrictions to ensure the responsible and legal use of the printer.

Copying of the following items is prohibited by law:

❏ Bank bills, coins, government-issued marketable securities, government bond securities, and municipal
securities

❏ Unused postage stamps, pre-stamped postcards, and other official postal items bearing valid postage

❏ Government-issued revenue stamps, and securities issued according to legal procedure

Exercise caution when copying the following items:

❏ Private marketable securities (stock certificates, negotiable notes, checks, etc.), monthly passes, concession
tickets, etc.

❏ Passports, driver’s licenses, warrants of fitness, road passes, food stamps, tickets, etc.

Note:
Copying these items may also be prohibited by law.

Responsible use of copyrighted materials:

Printers can be misused by improperly copying copyrighted materials. Unless acting on the advice of a
knowledgeable attorney, be responsible and respectful by obtaining the permission of the copyright holder before
copying published material.
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Transporting and Storing the Printer
When you need to store the printer or transport it when moving or for repairs, follow the steps below to pack the
printer.

c
Important:

❏ When storing or transporting the printer, place the printer in the plastic bag and fold it closed. Avoid tilting the
printer, placing it vertically, or turning it upside down; otherwise ink may leak.

❏ When storing or transporting an ink bottle, do not tilt the bottle and do not subject it to impacts or temperature
changes. Otherwise, ink may leak even if the cap on the ink bottle is tightened securely. Be sure to keep the ink
bottle upright when tightening the cap, and take precautions to prevent ink from leaking when transporting the
bottle, for example, putting the bottle in a bag.

❏ Do not put opened ink bottles in the box with printer.

1. Turn off the printer by pressing the P button.

2. Make sure the power light turns off, and then unplug the power cord.

c
Important:

Unplug the power cord when the power light is off. Otherwise, the print head does not return to the home
position causing the ink to dry, and printing may become impossible.

3. Disconnect all cables such as the power cord and USB cable.

4. Remove all of the paper from the printer.

5. Make sure there are no originals on the printer.
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6. Make sure to install the cap onto the ink tank securely.

7. Close the Ink Tank Cover securely.

8. Prepare to pack the printer as shown below.

9. Place the printer in the plastic bag and fold it closed.

10. Pack the printer in its box using the protective materials.

c
Important:

Make sure you keep the printer horizontal when transporting or storing the printer by packing it in its box;
otherwise ink may leak.

If print quality has declined the next time you print, clean and align the print head.
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Related Information

& “Part Names and Functions” on page 12
& “Checking and Cleaning the Print Head” on page 104
& “Aligning the Print Head” on page 107

Copyright
No part of this publication may be reproduced, stored in a retrieval system, or transmitted in any form or by any
means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of
Seiko Epson Corporation. No patent liability is assumed with respect to the use of the information contained
herein. Neither is any liability assumed for damages resulting from the use of the information herein. The
information contained herein is designed only for use with this Epson product. Epson is not responsible for any
use of this information as applied to other products.

Neither Seiko Epson Corporation nor its affiliates shall be liable to the purchaser of this product or third parties for
damages, losses, costs, or expenses incurred by the purchaser or third parties as a result of accident, misuse, or
abuse of this product or unauthorized modifications, repairs, or alterations to this product, or (excluding the U.S.)
failure to strictly comply with Seiko Epson Corporation's operating and maintenance instructions.

Seiko Epson Corporation and its affiliates shall not be liable for any damages or problems arising from the use of
any options or any consumable products other than those designated as Original Epson Products or Epson
Approved Products by Seiko Epson Corporation.

Seiko Epson Corporation shall not be held liable for any damage resulting from electromagnetic interference that
occurs from the use of any interface cables other than those designated as Epson Approved Products by Seiko
Epson Corporation.

© 2018 Seiko Epson Corporation

The contents of this manual and the specifications of this product are subject to change without notice.

Trademarks
❏ EPSON® is a registered trademark, and EPSON EXCEED YOUR VISION or EXCEED YOUR VISION is a

trademark of Seiko Epson Corporation.

❏ Epson Scan 2 software is based in part on the work of the Independent JPEG Group.
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❏ libtiff
Copyright © 1988-1997 Sam Leffler
Copyright © 1991-1997 Silicon Graphics, Inc.
Permission to use, copy, modify, distribute, and sell this software and its documentation for any purpose is
hereby granted without fee, provided that (i) the above copyright notices and this permission notice appear in
all copies of the software and related documentation, and (ii) the names of Sam Leffler and Silicon Graphics
may not be used in any advertising or publicity relating to the software without the specific, prior written
permission of Sam Leffler and Silicon Graphics.
THE SOFTWARE IS PROVIDED "AS-IS" AND WITHOUT WARRANTY OF ANY KIND, EXPRESS,
IMPLIED OR OTHERWISE, INCLUDING WITHOUT LIMITATION, ANY WARRANTY OF
MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE.
IN NO EVENT SHALL SAM LEFFLER OR SILICON GRAPHICS BE LIABLE FOR ANY SPECIAL,
INCIDENTAL, INDIRECT OR CONSEQUENTIAL DAMAGES OF ANY KIND, OR ANY DAMAGES
WHATSOEVER RESULTING FROM LOSS OF USE, DATA OR PROFITS, WHETHER OR NOT ADVISED
OF THE POSSIBILITY OF DAMAGE, AND ON ANY THEORY OF LIABILITY, ARISING OUT OF OR IN
CONNECTION WITH THE USE OR PERFORMANCE OF THIS SOFTWARE.

❏ QR Code is a registered trademark of DENSO WAVE INCORPORATED in Japan and other countries.

❏ Intel® is a registered trademark of Intel Corporation.

❏ Microsoft®, Windows®, Windows Server®, and Windows Vista® are registered trademarks of Microsoft
Corporation.

❏ Apple, Macintosh, macOS, OS X, Bonjour, ColorSync, Safari, AirPrint, the AirPrint Logo, iPad, iPhone, iPod
touch, and iTunes are trademarks of Apple Inc., registered in the U.S. and other countries.

❏ Google Cloud Print, Chrome, Chrome OS, Google Play and Android are trademarks of Google Inc.

❏ Adobe and Adobe Reader are either registered trademarks or trademarks of Adobe Systems Incorporated in the
United States and/or other countries.

❏ General Notice: Other product names used herein are for identification purposes only and may be trademarks
of their respective owners. Epson disclaims any and all rights in those marks.

Where to Get Help

Technical Support Web Site
If you need further help, visit the Epson support website shown below. Select your country or region and go to the
support section of your local Epson website. The latest drivers, FAQs, manuals, or other downloadables are also
available from the site.

http://support.epson.net/

http://www.epson.eu/Support (Europe)

If your Epson product is not operating properly and you cannot solve the problem, contact Epson support services
for assistance.
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Contacting Epson Support

Before Contacting Epson

If your Epson product is not operating properly and you cannot solve the problem using the troubleshooting
information in your product manuals, contact Epson support services for assistance. If Epson support for your area
is not listed below, contact the dealer where you purchased your product.

Epson support will be able to help you much more quickly if you give them the following information:

❏ Product serial number
(The serial number label is usually on the back of the product.)

❏ Product model

❏ Product software version
(Click About, Version Info, or a similar button in the product software.)

❏ Brand and model of your computer

❏ Your computer operating system name and version

❏ Names and versions of the software applications you normally use with your product

Note:
Depending on the product, network settings may be stored in the product’s memory. Due to breakdown or repair of a
product, settings may be lost. Epson shall not be responsible for the loss of any data, for backing up or recovering settings
even during a warranty period. We recommend that you make your own backup data or take notes.

Help for Users in Europe

Check your Pan-European Warranty Document for information on how to contact Epson support.

Help for Users in Australia

Epson Australia wishes to provide you with a high level of customer service. In addition to your product manuals,
we provide the following sources for obtaining information:

Internet URL

http://www.epson.com.au

Access the Epson Australia World Wide Web pages. Worth taking your modem here for the occasional surf! The
site provides a download area for drivers, Epson contact points, new product information and technical support (e-
mail).

Epson Helpdesk

Phone: 1300-361-054

Epson Helpdesk is provided as a final backup to make sure our clients have access to advice. Operators on the
Helpdesk can aid you in installing, configuring and operating your Epson product. Our Pre-sales Helpdesk staff
can provide literature on new Epson products and advise where the nearest dealer or service agent is located. Many
types of queries are answered here.
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We encourage you to have all the relevant information on hand when you ring. The more information you prepare,
the faster we can help solve the problem. This information includes your Epson product manuals, type of
computer, operating system, application programs, and any information you feel is required.

Transportation of Product

Epson recommends retaining product packaging for future transportation. Securing the ink tank with tape and
keeping the product upright is also recommended.

Help for Users in New Zealand

Epson New Zealand wishes to provide you with a high level of customer service. In addition to your product
documentation, we provide the following sources for obtaining information:

Internet URL

http://www.epson.co.nz

Access the Epson New Zealand World Wide Web pages. Worth taking your modem here for the occasional surf!
The site provides a download area for drivers, Epson contact points, new product information and technical
support (e-mail).

Epson Helpdesk

Phone: 0800 237 766

Epson Helpdesk is provided as a final backup to make sure our clients have access to advice. Operators on the
Helpdesk can aid you in installing, configuring and operating your Epson product. Our Pre-sales Helpdesk staff
can provide literature on new Epson products and advise where the nearest dealer or service agent is located. Many
types of queries are answered here.

We encourage you to have all the relevant information on hand when you ring. The more information you prepare,
the faster we can help solve the problem. This information includes your Epson product documentation, type of
computer, operating system, application programs, and any information you feel is required.

Transportation of Product

Epson recommends retaining product packaging for future transportation. Securing the ink tank with tape and
keeping the product upright is also recommended.

User's Guide

Appendix

161

http://www.epson.co.nz/

	Contents
	About This Manual
	Introduction to the Manuals
	Using the Manual to Search for Information
	Marks and Symbols
	Descriptions Used in this Manual
	Operating System References

	Important Instructions
	Safety Instructions
	Safety Instructions for Ink

	Printer Advisories and Warnings
	Advisories and Warnings for Setting Up the Printer
	Advisories and Warnings for Using the Printer
	Advisories and Warnings for Transporting or Storing the Printer
	Advisories and Warnings for Using the Printer with a Wireless Connection
	Advisories and Warnings for Using the LCD Screen

	Protecting Your Personal Information

	Printer Basics
	Part Names and Functions
	Control Panel
	Guide to the LCD Screen
	Guide to the Home Screen
	Entering Characters


	Network Settings
	Network Connection Types
	Wi-Fi Connection
	Wi-Fi Direct (Simple AP) Connection

	Connecting to a Computer
	Connecting to a Smart Device
	Connecting to a smart device over a wireless router
	Connecting to an iPhone, iPad, or iPod touch using Wi-Fi Direct
	Connecting to Android Devices using Wi-Fi Direct
	Connecting to Devices other than 
	 iOS and 
	 Android using 
	 Wi-Fi Direct

	Making Wi-Fi Settings from the Printer
	Making Wi-Fi Settings by Entering the SSID and Password
	Making Wi-Fi Settings by Push Button Setup
	Making Wi-Fi Settings by PIN Code Setup (WPS)

	Checking the Network Connection Status
	Network Icon
	Printing a Network Connection Report
	Printing a Network Status Sheet

	Replacing or Adding New Wireless Routers
	Changing the Connection Method to a Computer
	Changing the Wi-Fi Direct (Simple AP) Settings
	Disabling Wi-Fi from the Control Panel
	Disconnecting Wi-Fi Direct (Simple AP) Connection from the Control Panel
	Restoring the Network Settings from the Control Panel

	Preparing the Printer
	Loading Papers
	Available Paper and Capacities
	Loading Paper in the Rear Paper Feed
	Loading Envelopes and Precautions
	Loading Long Papers
	List of Paper Type

	Placing Originals
	Placing Originals on the Scanner Glass

	Menu Options for Settings
	Menu Options for Maintenance
	Menu Options for Printer Setup
	Menu Options for Network Settings
	Menu Options for Epson Connect Services
	Menu Options for Google Cloud Print Services
	Menu Options for Print Status Sheet
	Menu Options for Print Counter
	Menu Options for Restore Default Settings
	Menu Options for Firmware Update

	Saving Power
	Saving Power - Control Panel


	Printing
	Printing from the Printer Driver on Windows
	Accessing the Printer Driver
	Printing Basics
	Printing on 2-Sides
	Printing Several Pages on One Sheet
	Printing and Stacking in Page Order (Reverse Order Printing)
	Printing a Reduced or Enlarged Document
	Printing One Image on Multiple Sheets for Enlargement (Creating a Poster)
	Printing with a Header and Footer
	Printing a Watermark
	Printing Multiple Files Together
	Printing Using the Color Universal Print Feature
	Adjusting the Print Color
	Printing to Emphasize Thin Lines
	Printing Clear Bar Codes
	Canceling Printing
	Menu Options for the Printer Driver

	Printing from the Printer Driver on Mac OS
	Printing Basics
	Printing Several Pages on One Sheet
	Printing and Stacking in Page Order (Reverse Order Printing)
	Printing a Reduced or Enlarged Document
	Adjusting the Print Color
	Canceling Printing
	Menu Options for the Printer Driver
	Making Operation Settings for the Mac OS Printer Driver

	Printing from Smart Devices
	Using Epson iPrint
	Using Epson Print Enabler
	Using AirPrint

	Canceling the Ongoing Job

	Copying
	Copying
	Copying Multiple Originals onto One Sheet
	Menu Options for Copying

	Scanning
	Scanning Using the Control Panel
	Scanning to a Computer
	Scanning Using WSD

	Scanning from a Computer
	Scanning Using Epson Scan 2

	Scanning from Smart Devices
	Installing Epson iPrint
	Scanning Using Epson iPrint


	Refilling Ink
	Checking the Ink Levels
	Checking the Ink Levels - Windows
	Checking the Ink Levels - Mac OS

	Ink Bottle Codes
	Ink Bottle Handling Precautions
	Refilling the Ink Tanks

	Maintaining the Printer
	Preventing the Print Head from Drying
	Checking and Cleaning the Print Head
	Checking and Cleaning the Print Head - Control Panel
	Checking and Cleaning the Print Head - Windows
	Checking and Cleaning the Print Head - Mac OS

	Running Power Cleaning
	Running Power Cleaning - Control Panel
	Running Power Cleaning - Windows
	Running Power Cleaning - Mac OS

	Aligning the Print Head
	Aligning the Print Head - Control Panel

	Cleaning the Paper Path for Ink Smears
	Cleaning the Scanner Glass
	Checking the Total Number of Pages Fed Through the Printer
	Checking the Total Number of Pages Fed Through the Printer - Control Panel
	Checking the Total Number of Pages Fed Through the Printer - Windows
	Checking the Total Number of Pages Fed Through the Printer - Mac OS


	Network Service and Software Information
	Application for Configuring Printer Operations (Web Config)
	Running Web Config on a Web Browser
	Running Web Config on Windows
	Running Web Config on Mac OS

	Application for Scanning Documents and Images (Epson Scan 2)
	Adding the Network Scanner

	Application for Configuring Scanning Operations from the Control Panel (Epson Event Manager)
	Application for Printing Images (Epson Photo+)
	Application for Printing Web Pages (E-Web Print)
	Application for Scanning and Transferring Images (Easy Photo Scan)
	Software Update Tools (EPSON Software Updater)
	Application for Configuring Multiple Devices (EpsonNet Config)
	Installing the Latest Applications
	Updating the Printer's Firmware using the Control Panel
	Uninstalling Applications
	Uninstalling Applications - Windows
	Uninstalling Applications - Mac OS

	Printing Using a Network Service

	Solving Problems
	Checking the Printer Status
	Checking Error Codes on the LCD Screen
	Checking the Printer Status - Windows
	Checking the Printer Status - Mac OS

	Checking the Software Status
	Removing Jammed Paper
	Removing Jammed Paper from the Rear Paper Feed
	Removing Jammed Paper from Inside the Printer

	Paper Does Not Feed Correctly
	Paper Jams
	Paper Feeds at a Slant
	Several Sheets of Paper are Fed at a Time
	Paper Out Error Occurs

	Power and Control Panel Problems
	Power Does Not Turn On
	Power Does Not Turn Off
	Power Turns Off Automatically
	LCD Screen Gets Dark

	Cannot Print from a Computer
	Checking the Connection (USB)
	Checking the Connection (Network)
	Checking the Software and Data
	Checking the Printer Status from the Computer (Windows)
	Checking the Printer Status from the Computer (Mac OS)

	When You Cannot Make Network Settings
	Cannot Connect from Devices Even Though Network Settings are No Problems
	Checking the SSID Connected to the Printer
	Checking the SSID for the Computer

	Cannot Print from an iPhone, iPad, or iPod touch
	Printout Problems
	Printout is Scuffed or Color is Missing
	Banding or Unexpected Colors Appear
	Colored Banding Appears at Intervals of Approximately 2.5 cm
	Blurry Prints, Vertical Banding, or Misalignment
	Print Quality is Poor
	Paper Is Smeared or Scuffed
	Printed Photos are Sticky
	Images or Photos are Printed in Unexpected Colors
	Cannot Print Without Margins
	Edges of the Image are Cropped During Borderless Printing
	The Position, Size, or Margins of the Printout Are Incorrect
	Printed Characters Are Incorrect or Garbled
	The Printed Image Is Inverted
	Mosaic-Like Patterns in the Prints
	Uneven Colors, Smears, Dots, or Straight Lines Appear in the Copied Image
	Moiré (Cross-Hatch) Patterns Appear in the Copied Image
	An Image of the Reverse Side of the Original Appears in the Copied Image
	The Printout Problem Could Not be Cleared

	Other Printing Problems
	Printing Is Too Slow
	Printing or Copying Slows Down Dramatically During Continuous Operation

	Cannot Start Scanning
	Cannot Start Scanning when Using the Control Panel

	Scanned Image Problems
	Uneven Colors, Dirt, Spots, and so on Appear when Scanning from the Scanner Glass
	The Image Quality Is Rough
	Offset Appears in the Background of Images
	Text is Blurred
	Moiré Patterns (Web-Like Shadows) Appear
	Cannot Scan the Correct Area on the Scanner Glass
	Text is Not Recognized Correctly when Saving as a Searchable PDF
	Cannot Solve Problems in the Scanned Image

	Other Scanning Problems
	Scanning Is Too Slow
	Scanning Slows Down Dramatically During Continuous Scanning
	Scanning Stops when Scanning to PDF/Multi-TIFF

	Other Problems
	Slight Electric Shock when Touching the Printer
	Operation Sounds Are Loud
	Application Is Blocked by a Firewall (for Windows Only)
	A Message Prompting You to Reset the Ink Levels is Displayed
	Ink Spilled


	Appendix
	Technical Specifications
	Printer Specifications
	Scanner Specifications
	Interface Specifications
	Network Function List
	Wi-Fi Specifications
	Security Protocol
	Supported Third Party Services
	Dimensions
	Electrical Specifications
	Environmental Specifications
	System Requirements

	Regulatory Information
	Standards and Approvals
	Restrictions on Copying

	Transporting and Storing the Printer
	Copyright
	Trademarks
	Where to Get Help
	Technical Support Web Site
	Contacting Epson Support



